<!DOCTYPE html>
<html lang="en-US" dir="rtl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>اللبنانيون يلجأون للقوة لاستعادة أموالهم المحتجزة في المصارف &#8211; Beirut Observer</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.beirutobserver.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.beirutobserver.com/wp-json/wp/v2/posts/272748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2022/10/2727481/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=272748' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F10%2F2727481%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F10%2F2727481%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="اللبنانيون يلجأون للقوة لاستعادة أموالهم المحتجزة في المصارف" />
<meta property="og:url" content="https://www.beirutobserver.com/2022/10/2727481/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="تحولت ظاهرة اقتحام المصارف في لبنان إلى الخيار الأخير بالنسبة إلى المودعين المحجوزة أموالهم في المصارف. في وقت تزداد الأزمات الاقتصادية والمعيشية والاجتماعية سوءاً، وكان آخرها أمس، حيث سجلت عملية اقتحام جديدة في مصرف في مدينة صيدا، جنوب لبنان، من قبل أحد المودعين الذي طالب بالحصول على أمواله لإجراء" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2022/10/t-1-118.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2022/10/t-1-118.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2022/10/t-1-118.jpg" />
<meta property="article:published_time" content="2022-10-25T08:56:08+00:00" />
<meta property="article:modified_time" content="2022-10-25T08:56:08+00:00" />
<meta property="og:updated_time" content="2022-10-25T08:56:08+00:00" />
<meta property="article:section" content="لبنانيات" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="اللبنانيون يلجأون للقوة لاستعادة أموالهم المحتجزة في المصارف" />
<meta itemprop="headline" content="اللبنانيون يلجأون للقوة لاستعادة أموالهم المحتجزة في المصارف" />
<meta itemprop="description" content="تحولت ظاهرة اقتحام المصارف في لبنان إلى الخيار الأخير بالنسبة إلى المودعين المحجوزة أموالهم في المصارف. في وقت تزداد الأزمات الاقتصادية والمعيشية والاجتماعية سوءاً، وكان آخرها أمس، حيث سجلت عملية اقتحام جديدة في مصرف في مدينة صيدا، جنوب لبنان، من قبل أحد المودعين الذي طالب بالحصول على أمواله لإجراء" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2022/10/t-1-118.jpg" />
<meta itemprop="datePublished" content="2022-10-25" />
<meta itemprop="dateModified" content="2022-10-25T08:56:08+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="اللبنانيون يلجأون للقوة لاستعادة أموالهم المحتجزة في المصارف" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2022/10/2727481/" />
<meta name="twitter:description" content="تحولت ظاهرة اقتحام المصارف في لبنان إلى الخيار الأخير بالنسبة إلى المودعين المحجوزة أموالهم في المصارف. في وقت تزداد الأزمات الاقتصادية والمعيشية والاجتماعية سوءاً، وكان آخرها أمس، حيث سجلت عملية اقتحام جديدة في مصرف في مدينة صيدا، جنوب لبنان، من قبل أحد المودعين الذي طالب بالحصول على أمواله لإجراء" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2022/10/t-1-118.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="post-template-default single single-post postid-272748 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-236877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/newsletter/">النشرة الإخبارية</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-272748 post type-post status-publish format-standard has-post-thumbnail hentry category-c25-2009-03-20-15-25-41">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2022/10/t-1-118-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.beirutobserver.com/wp-content/uploads/2022/10/t-1-118-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2022/10/t-1-118-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">اللبنانيون يلجأون للقوة لاستعادة أموالهم المحتجزة في المصارف</span></h1>
<p class="post-meta">
<span class="tie-date">October 25, 2022</span>
</p>
<div class="clear"></div>
<div class="entry">
<div id="attachment_188310" style="width: 160px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-188310" loading="lazy" class="size-thumbnail wp-image-188310" src="https://www.beirutobserver.com/wp-content/uploads/2019/02/t-1-174-150x150.jpg" alt="" width="150" height="150" srcset="https://www.beirutobserver.com/wp-content/uploads/2019/02/t-1-174-150x150.jpg 150w, https://www.beirutobserver.com/wp-content/uploads/2019/02/t-1-174-300x300.jpg 300w, https://www.beirutobserver.com/wp-content/uploads/2019/02/t-1-174-70x70.jpg 70w, https://www.beirutobserver.com/wp-content/uploads/2019/02/t-1-174.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /><p id="caption-attachment-188310" class="wp-caption-text">كارولين عاكوم &#8211; الشرق الأوسط</p></div>
<p>تحولت ظاهرة اقتحام المصارف في لبنان إلى الخيار الأخير بالنسبة إلى المودعين المحجوزة أموالهم في المصارف. في وقت تزداد الأزمات الاقتصادية والمعيشية والاجتماعية سوءاً، وكان آخرها أمس، حيث سجلت عملية اقتحام جديدة في مصرف في مدينة صيدا، جنوب لبنان، من قبل أحد المودعين الذي طالب بالحصول على أمواله لإجراء عملية جراحية لطفله.</p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>ودخل المودع وفيق كالو «بنك لبنان والمهجر»، فرع صيدا، وأغلق الباب ومنع الدخول والخروج من المصرف مهدداً بإضرام النار بنفسه، إذا لم يحصل على مبلغ 5 آلاف دولار، وهو جزء من وديعته، لتغطية كلفة عملية عاجلة لابنه الرضيع الذي لم يتعد شهره الثاني، والذي يعاني من ثقب في القلب. وعلى الأثر، حضرت القوى الأمنية إلى المكان وبدأت المفاوضات بينه وبين إدارة المصرف إلى أن انتهت بحصوله على مبلغ 280 مليون ليرة لبنانية.</p>
<p>ويجمع كل من الخبير الاقتصادي وليد أبو سليمان والمحامي في رابطة المودعين فؤاد الدبس، على أن ما يحصل في لبنان هو نتيجة طبيعية للإجراءات المجحفة بحق المودعين واحتجاز أموالهم ومدخراتهم، متوقعين في الوقت عينه أن تتزايد وتيرتها في المرحلة المقبلة.</p>
<p>ويقول أبو سليمان لـ«الشرق الأوسط»: «بالطبع عندما لا يستطيع أي شخص الحصول على حقه سيلجأ إلى القوة أو الاعتماد على نفسه، وما يحصل اليوم في لبنان يشجع المودعين على القيام بالخطوة نفسها»، ويضيف: «للأسف الدولة في لبنان أصبحت ترعى شريعة الغاب، بحيث إنه في حالات كهذه يفترض الاحتكام إلى القانون ليرعى العلاقة بين المصارف والمودعين لكن الدولة أخفقت بسن قانون ضبط حركة رؤوس الأموال وتنظيم السحوبات، وهذا يحول دون قدرة القضاء على اتخاذ القرارات للفصل في أي نزاع من هذا الأمر لعدم وجود قانون يعتمد عليه».</p>
<p>بدوره، يقول الدبس لـ«الشرق الأوسط»: «عندما تستولي المصارف على حقوق الناس من الطبيعي أن يلجأوا إلى هذا الخيار لاستعادة أموالهم، لا سيما أن أصحاب المصارف والمسؤولين هم بدورهم يسيطرون على القضاء وعلى القوى الأمنية غير القادرين على اتخاذ قرارات تعيد للناس حقوقها وتنصفهم». وأكد أن الحل يكون بإقرار خطة تعافٍ شاملة وعادلة تتضمن إعادة هيكلية المصارف ومحاسبة المسؤولين».</p>
<p>وكانت ظاهرة الاقتحامات قد بدأت في لبنان منذ بداية العام الحالي الماضي، ووصلت حتى اليوم إلى حوالي 16 عملية، معظمها لأسباب صحية أو تعليمية، لكن لم ينجح جميعهم بالحصول على أموالهم.</p>
<p>وأول عملية سجلت في شهر يناير (كانون الثاني) حيث عمد أحد المودعين إلى اقتحام مصرف في منطقة جب جنين في البقاع الغربي، مطالباً بالحصول على 50 ألف دولار أميركي وهو ما حققه، بحيث أعطى المبلغ لزوجته وسلم نفسه للقوى الأمنية.</p>
<p>ومنذ ذلك الحين، لم تسجل أي حادثة مماثلة على امتداد حوالي 8 أشهر قبل أن تنشط عمليات الاقتحام وتزداد وتيرتها في النصف الثاني من العام الحالي، في موازاة الارتفاع غير المسبوق لسعر صرف الدولار. وكان استئنافها في شهر أغسطس (آب)، مع المودع بسام شيخ حسين الذي احتجز 8 رهائن في المصرف، مهدداً باستخدام السلاح ما لم يحصل على وديعته التي تفوق قيمتها الـ200 ألف دولار، وذلك من أجل علاج والده، ولم تنته العملية إلا بعد الاتفاق معه على إعطائه 30 ألف دولار ومن ثم تسليم نفسه.</p>
<p>وفي شهر سبتمبر (أيلول)، كانت الذروة مع تسجيل أكثر من سبع عمليات اقتحام في يومين متتاليين، توزعت بين مناطق لبنانية عدة، وكان أبرزها عملية الاقتحام التي نفذتها سالي الحافظ التي قيل إنها استخدمت سلاحاً بلاستيكياً مطالبة بالحصول على وديعة شقيقتها التي تعاني من مرض السرطان وتحتاج لإجراء عملية جراحية، وتمكنت من الحصول على حوالي 15 ألف دولار أميركي.</p>
<p>وفي شهر أكتوبر (تشرين الأول) الحالي، أقدمت النائبة في «تكتل نواب التغيير» سينتيا زرازير على المطالبة بالقوة بأموالها، بعد دخولها سلمياً إلى أحد المصارف برفقة محامين مطالبة بتحويل 8000 دولار من وديعتها إلى المستشفى من أجل الخضوع لعملية جراحية، ولم تخرج قبل أن تحصل على مطلبها.</p>
<p>مع العلم أن المصارف كانت قد اتخذت قراراً بالإقفال مرات عدة، رفضاً لعمليات الاقتحام، وفي المرة الأخيرة، مع نهاية شهر سبتمبر (أيلول)، أعلنت إعادة فتح أبوابها بعد إقفال أسبوع كامل ولكن وفق مواعيد وشروط محددة.</p>
<p>وأعلنت جمعية المصارف في بيانها «إعادة فتح أبوابها عبر قنوات يحددها كل مصرف لعمليات المؤسسات التجارية والتعليمية والاستشفائية وسواها وعبر الصرافات الآلية للجميع»، معلنة أن القرار «يسمح بإجراء الإيداعات والسحوبات، كما يسمح بتأمين رواتب القطاع العام إثر تحويلها إلى المصارف من مصرف لبنان ورواتب القطاع الخاص الموطنة لديها».</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2022/10/2727481/" data-a2a-title="اللبنانيون يلجأون للقوة لاستعادة أموالهم المحتجزة في المصارف"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F10%2F2727481%2F&amp;linkname=%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%88%D9%86%20%D9%8A%D9%84%D8%AC%D8%A3%D9%88%D9%86%20%D9%84%D9%84%D9%82%D9%88%D8%A9%20%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A3%D9%85%D9%88%D8%A7%D9%84%D9%87%D9%85%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D8%B2%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F10%2F2727481%2F&amp;linkname=%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%88%D9%86%20%D9%8A%D9%84%D8%AC%D8%A3%D9%88%D9%86%20%D9%84%D9%84%D9%82%D9%88%D8%A9%20%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A3%D9%85%D9%88%D8%A7%D9%84%D9%87%D9%85%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D8%B2%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F10%2F2727481%2F&amp;linkname=%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%88%D9%86%20%D9%8A%D9%84%D8%AC%D8%A3%D9%88%D9%86%20%D9%84%D9%84%D9%82%D9%88%D8%A9%20%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A3%D9%85%D9%88%D8%A7%D9%84%D9%87%D9%85%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D8%B2%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F10%2F2727481%2F&amp;linkname=%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%88%D9%86%20%D9%8A%D9%84%D8%AC%D8%A3%D9%88%D9%86%20%D9%84%D9%84%D9%82%D9%88%D8%A9%20%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A3%D9%85%D9%88%D8%A7%D9%84%D9%87%D9%85%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D8%B2%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F10%2F2727481%2F&amp;linkname=%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%88%D9%86%20%D9%8A%D9%84%D8%AC%D8%A3%D9%88%D9%86%20%D9%84%D9%84%D9%82%D9%88%D8%A9%20%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A3%D9%85%D9%88%D8%A7%D9%84%D9%87%D9%85%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D8%B2%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p>
</div>
<span style="display:none" class="updated">2022-10-25</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2022/10/2727501/" rel="prev"><span>Previous:</span> “معهد دراسات إسرائيلي”: تنازلات تل أبيب المقدَّمة في الاتفاق مع لبنان.. حسناتها أكثر من سيئاتها</a></div>
<div class="post-next"><a href="https://www.beirutobserver.com/2022/10/2727561/" rel="next"><span>Next:</span> بري: وضع البلد بات يحتّم تقديم كل ما من شأنه أن يخفف عن اللبنانيين</a></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2727681/">باسيل: الحكومة فاقدة للشرعيّة.. وميقاتي يردّ: نأسفُ للكلام الانفعاليّ</a></h3>
<span class="date"><span class="tie-date">October 25, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2727621/">معوض يتهم النظام السوري بالضلوع في اغتيال والده الرئيس رينيه معوض .. ويكشف الأسباب</a></h3>
<span class="date"><span class="tie-date">October 25, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2727631/">معوّض: لم أطالب بالخروج من المحور الإيراني للدخول إلى المحور الأميركي واستقلالية قراري هي الأساس</a></h3>
<span class="date"><span class="tie-date">October 25, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2727561/">بري: وضع البلد بات يحتّم تقديم كل ما من شأنه أن يخفف عن اللبنانيين</a></h3>
<span class="date"><span class="tie-date">October 25, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2727501/">“معهد دراسات إسرائيلي”: تنازلات تل أبيب المقدَّمة في الاتفاق مع لبنان.. حسناتها أكثر من سيئاتها</a></h3>
<span class="date"><span class="tie-date">October 25, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2727451/">حسابات شمالية &#8211; بترونية تُبعد باسيل عن فرنجية</a></h3>
<span class="date"><span class="tie-date">October 25, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2727341/">إنهم كتبوا العهود بالماء &#8211; داود الصايغ &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">October 25, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2727031/">هل تعلّم محافظو بريطانيا من درس ليز تراس؟ &#8211; إياد أبو شقرا &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">October 23, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2726611/">غيّروا لبنان لا سويسرا &#8211; سجعان قزي &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">October 20, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2725921/">ذكرى 17 تشرين: مسارات التغيير ومآلاته! &#8211; رامي الرّيس | نداء الوطن</a></h3>
<span class="date"><span class="tie-date">October 19, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2725931/">خلّوهم &#8211; سمير عطالله &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">October 19, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2725671/">اللهم بلغنا نوفمبر! &#8211; حسين شبكشي &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">October 18, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/10/2725121/">إيران و«حزب الله»: لبنان أهم من فلسطين &#8211; سام منسى &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">October 17, 2022</span></span>
</li>
<li>
 <h3><a href="https://www.beirutobserver.com/2022/10/2725111/">ذكرى انتفاضة لم تكتمل &#8211; نايلة تويني &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">October 17, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2705351/">ارحلوا عنا &#8230;.. واتركونا &#8211; بقلم غابي ايوب</a></h3>
<span class="date"><span class="tie-date">August 18, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2705111/">&#8220;ستريدا طوق جعجع&#8221; تسدِّد ٢٤ هدف في ربع الشّوط الأوّل من المباراة &#8211; بقلم رشا الجميل</a></h3>
<span class="date"><span class="tie-date">August 17, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2700811/">الرابع من آب: كابوس حيّ ! &#8211; بقلم ناتالي باهو</a></h3>
<span class="date"><span class="tie-date">August 3, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/05/2670171/">برسم نواب عكار السبعة &#8211; بقلم د. زياد علوش</a></h3>
<span class="date"><span class="tie-date">May 27, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/04/2648831/">معركة الفلسطينيين الباسلة مع الصورة &#8211; بقلم أحمد ابراهيم</a></h3>
<span class="date"><span class="tie-date">April 18, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/04/2647131/">رغم نيتها الوطنية&#8230;. تعدد الجبهات لا يخدم فلسطين &#8211; بقلم أحمد ابراهيم</a></h3>
<span class="date"><span class="tie-date">April 14, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/03/2637881/">ماذا يريد &#8220;اللبنانيون&#8221; من الانتخابات النيابية المقبلة &#8211; بقلم د زياد علوش</a></h3>
<span class="date"><span class="tie-date">March 30, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/03/2627011/">تيار المستقبل &#8230;. كل مين إيدو إلو &#8211; بقلم رشا علي معيض الشهري</a></h3>
<span class="date"><span class="tie-date">March 11, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2022 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56040133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56040133-1');
</script><script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='wp-in-post-ads_ga-js-extra'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js' id='wp-in-post-ads_ga-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DwWekjEOLYGIBl" value="d1@wN*4JEWb" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="GCEZRbhui" value="Z2slCOv3byF_" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LIXQUoWRTC" value="vO4LjxSqC2a@_Boi" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DwWekjEOLYGIBl" value="d1@wN*4JEWb" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="GCEZRbhui" value="Z2slCOv3byF_" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LIXQUoWRTC" value="vO4LjxSqC2a@_Boi" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("DwWekjEOLYGIBl", "d1@wN*4JEWb");
data.data.append("GCEZRbhui", "Z2slCOv3byF_");
data.data.append("LIXQUoWRTC", "vO4LjxSqC2a@_Boi");
                    }
                    else {
                        data.data = data.data + '&DwWekjEOLYGIBl=d1@wN*4JEWb&GCEZRbhui=Z2slCOv3byF_&LIXQUoWRTC=vO4LjxSqC2a@_Boi';
                    }
                }
            });

        });
    </script>
</body>
</html>
