<!DOCTYPE html>
<html lang="en-US" dir="rtl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>جيش الاحتلال يعلن اغتيال قيادي ثانٍ في حركة الجهاد الإسلامي.. استهدفه جنوب رفح وأصاب معه العشرات &#8211; Beirut Observer</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.beirutobserver.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.beirutobserver.com/wp-json/wp/v2/posts/270188" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2022/08/2701881/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=270188' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F08%2F2701881%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F08%2F2701881%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="جيش الاحتلال يعلن اغتيال قيادي ثانٍ في حركة الجهاد الإسلامي.. استهدفه جنوب رفح وأصاب معه العشرات" />
<meta property="og:url" content="https://www.beirutobserver.com/2022/08/2701881/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="أعلن الجيش الإسرائيلي، السبت، 6 أغسطس/آب 2022 اغتيال القيادي البارز في حركة الجهاد الإسلامي بغزة خالد منصور، إثر استهدافه في مدينة رفح جنوبي القطاع.

حيث قال الجيش، في بيان اطلعت عليه الأناضول: &quot;في العملية النوعية والمشتركة لجيش الدفاع (الإسرائيلي) والشاباك في منطقة رفح تم استهداف خالد منصور قائد" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2022/08/t-1-28.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2022/08/t-1-28.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2022/08/t-1-28.jpg" />
<meta property="article:published_time" content="2022-08-07T03:11:18+00:00" />
<meta property="article:modified_time" content="2022-08-07T03:11:18+00:00" />
<meta property="og:updated_time" content="2022-08-07T03:11:18+00:00" />
<meta property="article:section" content="دولية" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="جيش الاحتلال يعلن اغتيال قيادي ثانٍ في حركة الجهاد الإسلامي.. استهدفه جنوب رفح وأصاب معه العشرات" />
<meta itemprop="headline" content="جيش الاحتلال يعلن اغتيال قيادي ثانٍ في حركة الجهاد الإسلامي.. استهدفه جنوب رفح وأصاب معه العشرات" />
<meta itemprop="description" content="أعلن الجيش الإسرائيلي، السبت، 6 أغسطس/آب 2022 اغتيال القيادي البارز في حركة الجهاد الإسلامي بغزة خالد منصور، إثر استهدافه في مدينة رفح جنوبي القطاع.

حيث قال الجيش، في بيان اطلعت عليه الأناضول: &quot;في العملية النوعية والمشتركة لجيش الدفاع (الإسرائيلي) والشاباك في منطقة رفح تم استهداف خالد منصور قائد" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2022/08/t-1-28.jpg" />
<meta itemprop="datePublished" content="2022-08-07" />
<meta itemprop="dateModified" content="2022-08-07T03:11:18+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="جيش الاحتلال يعلن اغتيال قيادي ثانٍ في حركة الجهاد الإسلامي.. استهدفه جنوب رفح وأصاب معه العشرات" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2022/08/2701881/" />
<meta name="twitter:description" content="أعلن الجيش الإسرائيلي، السبت، 6 أغسطس/آب 2022 اغتيال القيادي البارز في حركة الجهاد الإسلامي بغزة خالد منصور، إثر استهدافه في مدينة رفح جنوبي القطاع.

حيث قال الجيش، في بيان اطلعت عليه الأناضول: &quot;في العملية النوعية والمشتركة لجيش الدفاع (الإسرائيلي) والشاباك في منطقة رفح تم استهداف خالد منصور قائد" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2022/08/t-1-28.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="post-template-default single single-post postid-270188 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
 <li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-236877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/newsletter/">النشرة الإخبارية</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-270188 post type-post status-publish format-standard has-post-thumbnail hentry category-154">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2022/08/t-1-28-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.beirutobserver.com/wp-content/uploads/2022/08/t-1-28-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2022/08/t-1-28-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">جيش الاحتلال يعلن اغتيال قيادي ثانٍ في حركة الجهاد الإسلامي.. استهدفه جنوب رفح وأصاب معه العشرات</span></h1>
<p class="post-meta">
<span class="tie-date">August 7, 2022</span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="content-rules">
<p>أعلن الجيش الإسرائيلي، السبت، 6 أغسطس/آب 2022 اغتيال القيادي البارز في حركة الجهاد الإسلامي بغزة خالد منصور، إثر استهدافه في مدينة رفح جنوبي القطاع.</p>
<p>حيث قال الجيش، في بيان اطلعت عليه الأناضول: &#8220;في العملية النوعية والمشتركة لجيش الدفاع (الإسرائيلي) والشاباك في منطقة رفح تم استهداف خالد منصور قائد المنطقة الجنوبية في حركة الجهاد الإسلامي، وأحد أبرز قادتها&#8221;.</p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>في حين قال خالد البطش، القيادي في حركة الجهاد الإسلامي في تصريحات لقناة الجزيرة الفضائية القطرية، إنه لم يتم التأكد بعد من اغتيال القيادي خالد منصور.</p>
<h2>اغتيال قيادي في حركة الجهاد</h2>
<p>قبل صدور البيان، ذكرت وسائل إعلام عبرية من بينها قناة &#8220;كان&#8221; الرسمية، أن الجيش الإسرائيلي قتل عضواً بارزاً في حركة الجهاد الإسلامي.</p>
<p>يعتبر هذا ثاني اغتيال تقوم به إسرائيل لقيادي في حركة &#8220;الجهاد الإسلامي&#8221; داخل قطاع غزة خلال يومين، بعد قتلها تيسير الجعبري، القيادي البارز في الجناح المسلح لحركة &#8220;سرايا القدس&#8221; الجمعة.</p>
<p>يأتي ذلك في الوقت الذي أصيب فيه عشرات الفلسطينيين، مساء السبت، جراء قصف طائرات حربية إسرائيلية منزلاً في مخيم &#8220;الشعوت&#8221; بمدينة رفح جنوبي قطاع غزة. وأفاد مراسل الأناضول، بأن المقاتلات الإسرائيلية قصفت منزلاً في مخيم &#8220;الشعوت&#8221; بمدينة رفح، ما تسبب في سقوط عشرات الجرحى.</p>
<p>قال المراسل إن طواقم الدفاع المدني والإسعاف ينقلون عشرات الجرحى إلى مستشفيات القطاع. وأشار إلى أنه لم يعرف بعد عدد الجرحى وما إن كان هناك قتلى جراء القصف الإسرائيلي. وذكر أن القصف تسبب بأضرار في المنازل المجاورة ودمار كبير في المكان.</p>
<h2>تواصل العدوان الإسرائيلي على قطاع غزة</h2>
<p>يذكر أنه ولليوم الثاني على التوالي، يواصل الجيش الإسرائيلي شن غاراته على قطاع غزة، ضمن عملية عسكرية بدأها عصر الجمعة، ضد أهداف قال إنها تتبع لحركة الجهاد الإسلامي أسفرت عن 15 &#8220;شهيداً&#8221; فلسطينياً و140 جريحاً، وفق وزارة الصحة الفلسطينية.</p>
<p>في المقابل، تواصل &#8220;سرايا القدس&#8221; الجناح المسلّح لحركة &#8220;الجهاد الإسلامي&#8221; إطلاق رشقات صاروخية، وقذائف هاون تجاه مواقع ومدن إسرائيلية.</p>
<h2>مجزرة في جباليا</h2>
<p>من ناحية أخرى، قالت وسائل إعلام فلسطينية، السبت 6 أغسطس/آب 2022، إن جيش الاحتلال الإسرائيلي ارتكب مجزرة في جباليا شمال قطاع غزة، بالقرب من مسجد عماد عقل.</p>
<p>وكالة &#8220;شهاب&#8221; الفلسطينية قالت إن الاحتلال قتل خمسة مواطنين من بينهم أربعة أطفال وأصاب خمسة عشر آخرين؛ جراء المجزرة التي ارتكبها قرب مسجد عماد عقل في شمال قطاع غزة.</p>
<h2>انتشال شهداء في شمال قطاع غزة</h2>
<p>كما أشارت التقارير الفلسطينية إلى انتشال الأطقم الطبية عدداً من الشهداء من بينهم أطفال استشهدوا بنيران الاحتلال الفلسطيني شمال قطاع غزة المحاصر.</p>
<p>يأتي ذلك في الوقت الذي أصابت فيه صواريخ أطلقت من قطاع غزة، السبت، مصنعاً في مدينة سديروت، ومبنى في مدينة عسقلان (جنوب)، بحسب إعلام عبري.</p>
<p>حيث ذكرت قناة &#8220;12&#8221; العبرية (خاصة)، أن &#8220;صاروخاً سقط بشكل مباشر على مصنع في مستوطنة سديروت، ما أدى إلى حدوث أضرار مادية، دون وقوع إصابات&#8221;. وأشارت القناة إلى أن &#8220;صاروخاً آخر سقط على مبنى في مدينة عسقلان، دون وقوع إصابات أيضاً&#8221;.</p>
<p>أضافت أن &#8220;الصواريخ التي أطلقتها الفصائل الفلسطينية مؤخراً، سقطت في مدن سديروت وعسقلان وأشدود (جنوب)، رغم اعتراض بعض الصواريخ عبر نظام القبة الحديدية&#8221;.</p>
<h2>جلسة في مجلس الأمن</h2>
<p>في سياق ذي صلة، أعلن مندوب فلسطين الدائم لدى الأمم المتحدة رياض منصور، السبت، أن مجلس الأمن الدولي سيعقد اجتماعاً الإثنين المقبل، بطلب من فلسطين لبحث &#8220;العدوان&#8221; الإسرائيلي على قطاع غزة.</p>
<p>قال منصور: &#8220;تم التواصل مع رئاسة مجلس الأمن لهذا الشهر (الصين) وأعضاء مجلس الأمن الآخرين بمن في ذلك المندوب العربي (الإمارات)، للاستجابة لطلب فلسطين بأن يتحمل المجلس مسؤولياته بوقف العدوان الإسرائيلي وإدانته، وتوفير الحماية الدولية للفلسطينيين&#8221;، وفق ما نقلت عنه الوكالة الرسمية الفلسطينية &#8220;وفا&#8221;. وأضاف أن &#8220;الطلب تم عبر الإمارات على عقد جلسة مغلقة بعد ظهر الإثنين&#8221;.</p>
<p>في سياق متصل، قالت وزارة الخارجية الفلسطينية، السبت، إنها &#8220;تقود حراكاً دبلوماسياً دولياً لوقف &#8220;العدوان&#8221; الإسرائيلي المتواصل على قطاع غزة.</p>
<p>كما أفاد السفير أحمد الديك، المستشار السياسي لوزير الخارجية رياض المالكي، في بيان وصل الأناضول نسخة منه، أن الأخير &#8220;أصدر تعليماته إلى سفراء ورؤساء بعثات فلسطين حول العالم بسرعة التوجه إلى وزارات الخارجية ومراكز صنع القرار في الدول المضيفة لهم لشرح أبعاد العدوان الإسرائيلي على قطاع غزة وفضحه&#8221;.</p>
<p>فيما قال الديك إن &#8220;هذا العدوان جزء لا يتجزأ من حرب الاحتلال الشاملة ضد الشعب الفلسطيني وأرضه وقضيته وحقوقه&#8221;. وطالب كافة الدول &#8220;بإدانة العدوان وتحمل مسؤولياتها في الضغط على الاحتلال لوقفه فوراً&#8221;.</p>
<p>كما شدد على &#8220;حق الفلسطينيين في الدفاع عن أنفسهم أمام آلة الحرب الإسرائيلية المتطورة&#8221;. وطالب الديك المجتمع الدولي &#8220;بتحمل مسؤولياته في رفع الحصار الظالم عن قطاع غزة وإجبار الاحتلال على الانخراط في عملية سياسية حقيقية لإنهاء الاحتلال وتطبيق قرارات الشرعية الدولية&#8221;.</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2022/08/2701881/" data-a2a-title="جيش الاحتلال يعلن اغتيال قيادي ثانٍ في حركة الجهاد الإسلامي.. استهدفه جنوب رفح وأصاب معه العشرات"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F08%2F2701881%2F&amp;linkname=%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%20%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%AB%D8%A7%D9%86%D9%8D%20%D9%81%D9%8A%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A..%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%87%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%B1%D9%81%D8%AD%20%D9%88%D8%A3%D8%B5%D8%A7%D8%A8%20%D9%85%D8%B9%D9%87%20%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F08%2F2701881%2F&amp;linkname=%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%20%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%AB%D8%A7%D9%86%D9%8D%20%D9%81%D9%8A%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A..%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%87%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%B1%D9%81%D8%AD%20%D9%88%D8%A3%D8%B5%D8%A7%D8%A8%20%D9%85%D8%B9%D9%87%20%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F08%2F2701881%2F&amp;linkname=%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%20%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%AB%D8%A7%D9%86%D9%8D%20%D9%81%D9%8A%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A..%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%87%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%B1%D9%81%D8%AD%20%D9%88%D8%A3%D8%B5%D8%A7%D8%A8%20%D9%85%D8%B9%D9%87%20%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F08%2F2701881%2F&amp;linkname=%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%20%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%AB%D8%A7%D9%86%D9%8D%20%D9%81%D9%8A%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A..%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%87%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%B1%D9%81%D8%AD%20%D9%88%D8%A3%D8%B5%D8%A7%D8%A8%20%D9%85%D8%B9%D9%87%20%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F08%2F2701881%2F&amp;linkname=%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%20%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%AB%D8%A7%D9%86%D9%8D%20%D9%81%D9%8A%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A..%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%87%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%B1%D9%81%D8%AD%20%D9%88%D8%A3%D8%B5%D8%A7%D8%A8%20%D9%85%D8%B9%D9%87%20%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p>
</div>
<span style="display:none" class="updated">2022-08-07</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2022/08/2701841/" rel="prev"><span>Previous:</span> «حزب الله» يعلن عن «سلاح استراتيجي» ويصعّد ضد إسرائيل</a></div>
<div class="post-next"><a href="https://www.beirutobserver.com/2022/08/2701861/" rel="next"><span>Next:</span> بعد حديث نصرالله عن &#8220;التكليف الإلهي&#8221;.. مخاوف من نسخة لبنانية لـ&#8221;الولي الفقيه&#8221;</a></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701961/">برّي وميقاتي يريدان فرنجية.. والقوى الدولية تفضل وجوهًا جديدة</a></h3>
<span class="date"><span class="tie-date">August 7, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701861/">بعد حديث نصرالله عن &#8220;التكليف الإلهي&#8221;.. مخاوف من نسخة لبنانية لـ&#8221;الولي الفقيه&#8221;</a></h3>
<span class="date"><span class="tie-date">August 7, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701841/">«حزب الله» يعلن عن «سلاح استراتيجي» ويصعّد ضد إسرائيل</a></h3>
<span class="date"><span class="tie-date">August 7, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701741/">نصـرالله: على الاحتلال ألا يُخطئ التقدير مع لبنان كما أخطأ مع غزة .. و&#8221;الأيام بيناتنا&#8221;</a></h3>
<span class="date"><span class="tie-date">August 7, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701581/">وزير المهجرين: خطتنا هي بعودة 15000 نازح سوري شهريا الى بلاده وميقاتي غير مكترث للموضوع</a></h3>
<span class="date"><span class="tie-date">August 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701541/">انسداد سياسي وحكومي&#8230; ما جدوى السجال بين ميقاتي و&#8221;التيّار&#8221;؟</a></h3>
<span class="date"><span class="tie-date">August 6, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701791/">اللبنانيّون وقد طُردوا إلى&#8230; الطبيعة! &#8211; حازم صاغية &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">August 7, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701731/">تايوان&#8230; «أوكرانيا الصين»! &#8211; إياد أبو شقرا &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">August 7, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701371/">الانفتاح على الطريقة العربية: لهو ورقص وتعري &#8211; د. فيصل القاسم &#8211; القدس العربي</a></h3>
<span class="date"><span class="tie-date">August 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701261/">القطاع المصرفي إلى أين؟ &#8211; مروان اسكندر &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">August 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2701271/">سلامٌ على الغاز &#8211; سجعان قزي &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">August 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2700601/">ذكرى الرابع من آب: الدولة المؤجلة! &#8211; رامي الرّيس | نداء الوطن</a></h3>
<span class="date"><span class="tie-date">August 3, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2700521/">ليليان شعيتو&#8230; &#8211; ميشيل تويني &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">August 3, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2700511/">أصوات العرب &#8211; سمير عطا الله &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">August 3, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/08/2700811/">الرابع من آب: كابوس حيّ ! &#8211; بقلم ناتالي باهو</a></h3>
<span class="date"><span class="tie-date">August 3, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/05/2670171/">برسم نواب عكار السبعة &#8211; بقلم د. زياد علوش</a></h3>
<span class="date"><span class="tie-date">May 27, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/04/2648831/">معركة الفلسطينيين الباسلة مع الصورة &#8211; بقلم أحمد ابراهيم</a></h3>
<span class="date"><span class="tie-date">April 18, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/04/2647131/">رغم نيتها الوطنية&#8230;. تعدد الجبهات لا يخدم فلسطين &#8211; بقلم أحمد ابراهيم</a></h3>
<span class="date"><span class="tie-date">April 14, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/03/2637881/">ماذا يريد &#8220;اللبنانيون&#8221; من الانتخابات النيابية المقبلة &#8211; بقلم د زياد علوش</a></h3>
<span class="date"><span class="tie-date">March 30, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/03/2627011/">تيار المستقبل &#8230;. كل مين إيدو إلو &#8211; بقلم رشا علي معيض الشهري</a></h3>
<span class="date"><span class="tie-date">March 11, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2603471/">هزائم ايران توازي مساحة احلامها التوسعية من العراق وصولاً الى لبنان &#8211; بقلم كلادس صعب</a></h3>
<span class="date"><span class="tie-date">January 27, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2602921/">#أشرف_ريفي: رجل لا يخشى المواجهة &#8211; بقلم د. رشا علي معيض الشهري</a></h3>
<span class="date"><span class="tie-date">January 26, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2022 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56040133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56040133-1');
</script><script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='wp-in-post-ads_ga-js-extra'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js' id='wp-in-post-ads_ga-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VKSDpLGPNJdMw" value="QdWCvg" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ExanXqQM" value="pUaK9Vx" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VKSDpLGPNJdMw" value="QdWCvg" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ExanXqQM" value="pUaK9Vx" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("VKSDpLGPNJdMw", "QdWCvg");
data.data.append("ExanXqQM", "pUaK9Vx");
                    }
                    else {
                        data.data = data.data + '&VKSDpLGPNJdMw=QdWCvg&ExanXqQM=pUaK9Vx';
                    }
                }
            });

        });
    </script>
</body>
</html>
