<!DOCTYPE html>
<html lang="en-US" dir="rtl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>أزمة الطحين: أرقام التهريب مخيفة.. وتوجّه إلى رفع الدعم تدريجياً &#8211; Beirut Observer</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.beirutobserver.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.beirutobserver.com/wp-json/wp/v2/posts/268955" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2022/07/2689551/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=268955' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F07%2F2689551%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F07%2F2689551%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="أزمة الطحين: أرقام التهريب مخيفة.. وتوجّه إلى رفع الدعم تدريجياً" />
<meta property="og:url" content="https://www.beirutobserver.com/2022/07/2689551/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="عقد وزير الاقتصاد في حكومة تصريف الاعمال أمين سلام مؤتمراً صحافياً بعد ظهر اليوم، استهله بالقول: &quot;بداية أود التأكيد أنه حرصاً منا على الامن الغذائي ولقمة عيش المواطن، وحرصاً منا على استكمال مسيرة الشفافية والعمل الوطني وعلى تأمين خبز المواطن وحماية شبكة الامان الاجتماعي، وحرصاً منا على حماية الدولة" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2022/07/t-1-57.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2022/07/t-1-57.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2022/07/t-1-57.jpg" />
<meta property="article:published_time" content="2022-07-08T21:35:19+00:00" />
<meta property="article:modified_time" content="2022-07-08T21:35:19+00:00" />
<meta property="og:updated_time" content="2022-07-08T21:35:19+00:00" />
<meta property="article:section" content="أخبار ٢٤ ساعة" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="أزمة الطحين: أرقام التهريب مخيفة.. وتوجّه إلى رفع الدعم تدريجياً" />
<meta itemprop="headline" content="أزمة الطحين: أرقام التهريب مخيفة.. وتوجّه إلى رفع الدعم تدريجياً" />
<meta itemprop="description" content="عقد وزير الاقتصاد في حكومة تصريف الاعمال أمين سلام مؤتمراً صحافياً بعد ظهر اليوم، استهله بالقول: &quot;بداية أود التأكيد أنه حرصاً منا على الامن الغذائي ولقمة عيش المواطن، وحرصاً منا على استكمال مسيرة الشفافية والعمل الوطني وعلى تأمين خبز المواطن وحماية شبكة الامان الاجتماعي، وحرصاً منا على حماية الدولة" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2022/07/t-1-57.jpg" />
<meta itemprop="datePublished" content="2022-07-08" />
<meta itemprop="dateModified" content="2022-07-08T21:35:19+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="أزمة الطحين: أرقام التهريب مخيفة.. وتوجّه إلى رفع الدعم تدريجياً" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2022/07/2689551/" />
<meta name="twitter:description" content="عقد وزير الاقتصاد في حكومة تصريف الاعمال أمين سلام مؤتمراً صحافياً بعد ظهر اليوم، استهله بالقول: &quot;بداية أود التأكيد أنه حرصاً منا على الامن الغذائي ولقمة عيش المواطن، وحرصاً منا على استكمال مسيرة الشفافية والعمل الوطني وعلى تأمين خبز المواطن وحماية شبكة الامان الاجتماعي، وحرصاً منا على حماية الدولة" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2022/07/t-1-57.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="post-template-default single single-post postid-268955 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-236877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/newsletter/">النشرة الإخبارية</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-268955 post type-post status-publish format-standard has-post-thumbnail hentry category-c41-2010-10-03-20-24-15">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2022/07/t-1-57-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.beirutobserver.com/wp-content/uploads/2022/07/t-1-57-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2022/07/t-1-57-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">أزمة الطحين: أرقام التهريب مخيفة.. وتوجّه إلى رفع الدعم تدريجياً</span></h1>
<p class="post-meta">
<span class="tie-date">July 8, 2022</span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="content">
<div class="moz-reader-content reader-show-element">
<div id="readability-page-1" class="page">
<div>
<p>عقد وزير الاقتصاد في حكومة تصريف الاعمال أمين سلام مؤتمراً صحافياً بعد ظهر اليوم، استهله بالقول: &#8220;بداية أود التأكيد أنه حرصاً منا على الامن الغذائي ولقمة عيش المواطن، وحرصاً منا على استكمال مسيرة الشفافية والعمل الوطني وعلى تأمين خبز المواطن وحماية شبكة الامان الاجتماعي، وحرصاً منا على حماية الدولة من العصابات وسارقي الاموال العامة، سنتكلم في ثلاثة محاور أساسية في هذا المؤتمر، لأننا عوّدنا المواطن دائماً على الوضوح والشفافية والتعاطي بالامور بناء على معطيات وأرقام ووقائع&#8221;.</p>
<p>وأعلن أن &#8220;بحوزتي أرقام ووقائع ومستندات استند اليها ومن يملك غير ذلك فليتفضل ويقدمه هنا أو أمام القضاء أو أيّ مرجعية، كل شيء ضمن القانون والاصول&#8221;.</p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>أضاف: &#8220;أبدأ بالمحور الاول وهو الدعم وسياسة الدعم، وسأتطرق لهذا الموضوع بشكل واضح للغاية، فسياسات الدعم العشوائية التي هدرت مليارات الدولارات من أموال المودعين والشعب اللبناني هي التي أوصلتنا إلى ما نحن عليه اليوم. نحن ورثنا سياسات دعم عشوائية وغوغائية، ادارتها كانت مبنية بأكملها على الخطأ والفساد وعدم التدقيق والمحاسبة، وقد ورثنا آخر حقبة فيها في الوزارة حيث كان ملف القمح والطحين. إن موضوع القمح والطحين قد وضع اطار له وآليات لتنفيذه في الحكومة السابقة. بعض القرارات كانت بالدعم بنسبة مئة بالمئة، وتم وضع آلية لتوزيع المواد على الافران وغيرها، وأنا منذ اليوم الاول لم أجدها مستندة على أصول علمية ودقيقة، ولكنها كانت قد وضعت بهذه الطريقة واستمرت عليها&#8221;.</p>
<p>وقال: &#8220;لقد بدأت بمعالجة تداعيات القرارات التي -منذ اليوم الاول- لمست أخطاءها الكثيرة، خاصة عندما تفاقمت الازمة وقلت الاموال، ومع أزمة أوكرانيا وروسيا والقمح بدأ يظهر الخلل، وكيف كان يدار موضوع الدعم. نحن لسنا من مناصري دعم السلع، ولسنا الدولة الاولى التي تعتمد الدعم، فهناك دول لديها برامج دعم ناجحة، ولأن سياسة الدعم السابقة سمحت وباعتراف القطاع الخاص، بالتدخل في عمل مديرية الحبوب والشمندر السكري، وقاموا بتأليف لجان، لوجود عجز في الادارة كما يدعون، لذلك ارتأت الادارة السابقة أن يأتوا ببعض أصحاب الافران الذين يتمتعون بالمناقبية وهم بعيدون كل البعد عنها، وشكلوا لجنة لتعمل عن الوزارة وحددوا الكمية التي يجب أن تسمح الوزارة بتوزيعها على الافران، ومن الذي سيأخذ كميات وفقاً لمعاييرهم ورؤيتهم. وأنا عندما ظهر أمامي هذا الخلل مباشرة ألغيتها، إذ من غير المسموح تدخل لجان من خارج الادارة فتعطي املاءات وتتدخل في جداول التوزيع وغير ذلك، الامر الذي خلق ارباكاً داخل الادارة، ووصلت التهم حتى للقمة الخبز التي قسمت طائفياً ومذهبياً، فرفضت تدخل هذه الجهات التي ليس لها علاقة بالادارة، وتلك الجهات يمكنها فقط الحصول على حصصها. هذه الجهات تدعي أنها الجهة الصالحة لتوزيع قسائم توزيع الطحين ولم يعد يعجبهم عندما منعت ذلك، بناء الادارة لا يكون على هذا النحو&#8221;.</p>
<p>وتابع: &#8220;من أين لكم الحق في الدخول إلى ادارة الدولة، وتعيثوا فيها فساداً، تطالبون بخبز المواطن وانتم أول من تدّخل في عمل الادارة سلباً، عبر التلاعب بجداول القسائم، وعندما صدرت محاضر ضبط منذ أسبوعين كنتم أول من تم الادعاء عليكم، وكنتم أول من يرتكب المخالفات في أفرانكم، فاتقوا الله واحترموا القانون، والزموا حدودكم في هذا المجال، لأننا أتينا لا يمكن أن تتم الامور على هذا النحو المخالف والذي لا يخدم المواطن بل عكس ذلك، لا يمكننا الاستمرار، عندنا مشكلة لموظف القطاع العام الذي نرمي عليه كل المشاكل، وانا لا أبرر لأحد، فلا يمكننا الاستمرار بتضليل الرأي العام ورمي الاتهامات دون حقائق وأصول. نريد دولة واصولاً وادارة تعمل لمصلحة المواطن، اذا كانت تواجهنا مشاكل فهذا لا يبرر أن تحلوا محل الادارة، وتعملوا بما يناسب مصالحكم، ولا يعني أن تقتحموا مكتب المدير العام أو مكتب مدير الانتاج والتمويل وتدخلوا وتصرخوا، واذا لم يعجبكم الامر تخرجوا إلى الاعلام وتصرحوا على هواكم&#8221;.</p>
<p>وأشار إلى أننا &#8220;نحن من توجه إلى القضاء وقدمت إخبارات بحقكم وبحق غيركم، وتابعت الملف مع المدير العام، ونحن على استعداد لمتابعة الملفات حتى آخر الطريق، ومن عنده أيّ أمر بحقنا فليتقدم به أمام القضاء. أما رمي الاتهامات جزافاً لتغطية أخطائكم والتهرب من المشكلة فهذا أمر غير مقبول&#8221;.</p>
<p>وأعلن: &#8220;نحن لا ننكر وجود خلل في الادارة وهذا ليس في وزارة الاقتصاد فقط بل في القطاع العام بأكمله، فالموظف يعمل دون أن يحصل على حقوقه، موظف القطاع العام رغم كل الصعوبات يقوم بواجباته على أكمل وجه&#8221;.</p>
<p>وقال سلام: &#8220;لا يعجبهم ما نقوله، فنحن سنجلب إلى الوزارة برامج ترشد الإدارة وتخلق تعاوناً بين المديرين وتضع برنامجاً مع البنك الدولي، فلا يمكننا الاستمرار في العمل بحسب الطريقة القديمة. منذ عينت وزيراً، وقفت في وجه هذا الأسلوب في التعامل، فلم يعجبهم الأمر، لأنهم يريدون أن تبقى الأمور فلتانة&#8221;.</p>
<p>أضاف: &#8220;كنا ندعم 50 ألف طن من القمح شهرياً. وهنا أتحدث عن سياسات الدعم التي كانت قائمة، وهي غير مقبولة وغير منظمة. وعندما وقعت المشاكل الأساسية التي كانت أسباب الأزمة، كان أولها تخفيف مبالغ الدعم، إذ تبين أن الدولة غير قادرة على الاستمرار في تقديم الدعم بشكل الذي كان فيه. وعندها، بدأنا بالقول إن ربطة الخبز خط أحمر وما زلت حتى اليوم أقول ذلك وسأبقى حتى اليوم الأخير من خدمتي في هذا المرفق العام&#8221;.</p>
<p>ولفت إلى &#8220;أنني حاربت من أجل تأمين الاعتمادات والمواد، قبل الحرب الروسية &#8211; الأوكرانية، إذ عندما لم يتم ترشيد رفع الدعم عن المحروقات، رأينا إلى أين وصلنا. لقد باتت الدولة مشلولة، والموظفون لا يأتون إلى عملهم، والمواطنون لا يستطيعون التحرك، والمستشفيات معطلة&#8221;.</p>
<p>واعتبر أن &#8220;ترشيد الدعم هو الأساس، سواء أكان في مجال المحروقات أم الدواء أم الطعام&#8221;، قائلاً: &#8220;لا يمكننا رفع الدعم لأن المال لم يعد متوافراً، فهذا خلل الدولة من الأساس&#8221;.</p>
<p>وأشار سلام إلى أن &#8220;50 أو 100 تاجر يريدون جني الأرباح من جراء وقف الدعم ويريدون التحرك بالسوق على هواهم ولا يلتزمون تسعيرة ربط الخبز التي تحددها الوزارة ويسرقون المواطنين&#8221;، مؤكداً أنه &#8220;ليس من أجل تجار الأزمات، سأسمح بأن يجوع 4 أو 5 ملايين لبناني. يتم بيع ربطة الخبز بعشرين وثلاثين ألف ليرة، بينما حددت الوزارة التسعيرة بـ13 ألف ليرة. التجار يخالفون القانون ويسرقون خبز المواطنين، فالدولة هي من تقرر متى ترفع الدعم، وهذا لن يحصل إلا بطريقة مرشدة ومن خلال برنامج البنك الدولي&#8221;.</p>
<p>وقال: &#8220;كل من يريد اليوم أن يحاضر بالعفة ويعبر عن خوفه على المواطن، وكان وزيراً في السلطة منذ عشرين وثلاثين عاماً، فلا يأتي وينظر علينا اليوم بالوطنية ولقمة عيش المواطن، في حين أننا نعالج تداعيات أزمة كان هو من المتسببين بها. نحن ننظف ما تسبب به غيرنا، لأننا دخلنا إلى إدارات متعبة وقطاع عام منهك، فموظف القطاع العام يعمل من دون نفس، تطلبون منه أن يدقق في سياسات مالية واقتصادية فاسدة أوصلتنا الى ما نحن عليه اليوم؟&#8221;.</p>
<p>أضاف: &#8220;هذا الموظف يحاول، إنما هذا لا يعني أن تشنوا هجوماً عليه وتعقدوا المؤتمرات الصحافية وتقولوا الأسماء جهاراً وجزافاً وتصوبون السهام على الناس قدحاً وذماً وتتهمونهم باتهامات باطلة. لست في صدد تغطية ولا سقف فوق رأس أحد من رأس الوزارة إلى أسفلها، فليحاسب كل من أخطأ عندي أو عند القضاء وليقدموا الأدلة&#8221;.</p>
<p>وتابع: &#8221; لا تلعبوا دور البطولة، فبعضكم مشهور في هذه المسلسلات ويعيدها كل فترة لأن لا عمل أفضل لديه يقوم به. لن أستحضر المثل الذي يقول: &#8220;مين بيته من زجاج ما براقش الناس بحجارة&#8221;، بل سأقول &#8220;مين بيته من قش ووضعه هش&#8221;، فعليه ألاّ يراشق الناس بكتل نارية لأنه سيحترق، وهذا أمر أصعب من تكسر الزجاج، إذ من المعيب على من كانوا في السلطة منذ عشرين وثلاثين سنة أن يتفلسفوا علينا، نحن من نعمل على تنظيف ما فعلتموه وتطهيره&#8221;.</p>
<p>وأشار إلى أن &#8220;الشعب يموت&#8221;، وقال: &#8220;نحن نحاول ايجاد الحلول للأزمة&#8221;.</p>
<p>وتطرق سلام إلى &#8220;التعميم رقم 5، الذي يتحدث عن رفع الدعم عن كل ما هو غير مخصص للخبز العربي، ورقم 85 الذي يفترض أن يوفر كميات أكبر في السوق&#8221;، وقال: &#8220;كنا استقدمنا 45 ألف طن، علماً أن حاجتنا إلى الخبز العربي تبلغ 36 ألف طن، أيّ كان هناك فائض 10 آلاف طن. لقد سرقتوا هذه الكمية ونهبوها&#8221;.</p>
<p>أضاف: &#8220;لدي تقارير من الأجهزة الأمنية عن أسماء المهربين والتجار والأفران والمطاحن وغيرها. وعندما أسأل ماذا حصل مع هؤلاء، تأتيني أجوبة من جهات عدّة عن أنهم وقعوا تعهداً أنهم لن يكرروا فعلتهم وأخلي سبيلهم. ما هذا المنطق؟ كيف يمكن أن أقبض على أحدهم، وأحيله على القضاء وهو متهم ومثبت عليه ذلك، ثم يوقع تعهداً ويطلق سراحه؟&#8221;.</p>
<p>وتحدّث سلام عن &#8220;أرقام عمليات التهريب الأخيرة، التي بلغت نحو 40 في المئة، والحرفية في التهريب، إضافة إلى تطوير الوسائل المعتمدة&#8221;.</p>
<p>كما تطرق إلى &#8220;الاجتماع الذي عقد الأسبوع الماضي، في حضور وزراء الدفاع والعدل والداخلية، وعرضت خلاله الهواجس وضرورة المواجهة، بالتعاون مع كل الأجهزة المعنية&#8221;، وقال: &#8220;إن الأرقام التي تصلني في موضوع التهريب مخيفة&#8221;.</p>
<p>وتحدث عن النازحين السوريين، فقال: &#8220;وردتني تقارير أن الأزمة عندما حصلت وتم خفض الدعم بنسبة خمسين في المئة، بلغت نسبة التهريب منها 40% و40% للنازحين السوريين، فماذا تبقى للمواطن اللبناني؟ 20% فقط. هل حل هذا الموضوع عند وزارة الاقتصاد؟ هل علي التوجه إلى الحدود لإلقاء القبض على المهربين؟ فليتفضل من يريد التصويب والحريص وطنياً ويتحدث عن هذه المواضيع الدسمة، لا سيما أنهم كانوا جزءاً منها ومن توسعها وتطورها، فليركز أصحاب النفوذ على الأمور التي نحتاج إلى مساعدتهم لحلها، وأتمنى ألاّ ينظروا علينا بما نقوم به&#8221;.</p>
<p>أضاف: &#8220;لست أتحدث ضد النازحين، إنما أصبحت هناك سوق سوداء لربطة الخبز، التي تهرب إلى سوريا وتباع هناك. ولذا، يجب ضبط هذه الأمور&#8221;.</p>
<p>وتناول &#8220;التقارير التي تتحدث عن أن التهريب يأكل الدعم بالمليارات ومنذ الحكومة السابقة&#8221;.</p>
<p>وسأل سلام: &#8220;أين كانت سياساتكم وإدارتكم ووطنيتكم وحرصكم؟ حاسبوا من سرق المليارات بدل التلهي بالتفاصيل وبما لا يعنيكم&#8221;.</p>
<p>وقال: &#8220;لقد تطرقنا إلى هذه الأمور إذ يجب أن نرد على الاتهامات غير المبنية على وقائع صحيحة، ولنوضح أننا نؤدي دورنا، بالتعاون مع القضاء والأجهزة الأمنية والمعنيين يومياً على قدم وساق&#8221;.</p>
<p>أضاف: &#8220;منذ أسبوعين، نسقت المديرية العامة للحبوب والشمندر السكري مع الأجهزة الأمنية لملاحقة الكميات. ونحن الآن مقبلون على عيد الأضحى وموسم سياحي، ومن المتوقع استقطاب مليون سائح، فمن واجبنا أن نؤمن لهم ظروفاً لائقة&#8221;.</p>
<p>وإذ أشار إلى أن &#8220;أموال الدعم تقلصت&#8221;، قال: &#8220;لكنها ما زالت موجودة وتكفي حاجة السوق. لقد تواصلت الأسبوع الماضي مع رئيس حكومة تصريف الأعمال نجيب ميقاتي، وتلقيت جواباً بتمديد دفعات الدعم بقيمة 12 مليون ونصف دولار وبرفعها إلى 19 مليون و800 ألف دولار لنؤمن موسماً سياحياً لتفادي حصول انقطاع في المواد، فلا نريد تكرار ما حصل في الأسابيع الماضية لجهة استغلال الإضراب العام وغياب المراقبين والموظفين&#8221;.</p>
<p>وأشار سلام إلى أن &#8220;كمية الطحين في المطاحن تقارب الـ20 الف طن&#8221;، وقال: &#8220;إن حاجتنا الشهرية 36 ألف طن، وتلافياً لأيّ أزمة ولنضع الرأي العام أمام الوقائع ولنغذي السوق، طلبنا أموالاً إضافية فهناك مطاحن أقفلت ولم تستورد لأنها متخوفة من عدم استيفاء أموالها ومن أن ترفع الدولة الدعم&#8221;.</p>
<p>واعتبر أن &#8220;هناك أشخاصاً خلقوا هذه الأزمة، فهذه المشكلة موجودة في السوق&#8221;، وقال: &#8220;حتى الآن لم يرفع الدعم، لكن ما تغير هو محاولتنا ترشيد الدعم الذي أزعجهم إذ لن يتمكنوا من تحقيق أرباح، كما في السابق&#8221;.</p>
<p>أضاف: &#8220;بهدف تأمين شبكة أمان إضافية، طلبنا قرضاً من البنك الدولي، فنحن بحسب تقارير الاتحاد الأوروبي، أكثر دولة معرضة لفقدان مادة القمح لأن لا أهراءات ولا احتياطي لدينا. الكل يعلم من هو السبب في ذلك، وكيف خسرنا كل ما خسرناه، حتى وصنا إلى ما وصلنا إليه&#8221;.</p>
<p>وتابع: &#8220;لا يمكننا تأمين استمرار الدعم، فسعينا إلى البنك الدولي كي يقبل المصدر الخارجي ببيع القمح إلى لبنان. لقد أوصلونا إلى ضرب الثقة بمالية البلد. إذا، القرض من البنك الدولي، الغاية منه ليست استكمال الدعم، بل تأمين وصول القمح إلى البلد أولاً، وثانياً ترشيد الدعم لأننا كدولة لا يمكننا الاستمرار في تأمين الدعم&#8221;.</p>
<p>وأوضح أن &#8220;برنامج البنك الدولي يقوم على رفع الدعم تدريجياً كي لا تتأثر شرائح المجتمع بارتفاع الأسعار&#8221;، وقال: &#8220;يتم رفع الأسعار من دون ضرب فئات المجتمع التي تتكل على الخبز. إذا، برنامج البنك الدولي سيرشد الدعم بين ستة وتسعة أشهر. أما الشق الأساسي والمهم فأنه سيساعد الإدارة في إعادة بنائها علمياً واقتصادياً، وهذا أمر تسعى إليه ادارات الدولة كافة&#8221;.</p>
<p>أضاف: &#8220;اجتماعاتنا مع البنك الدولي مبنية على الشفافية والمحاسبة والتدقيق لتحسين الإدارة العامة، وبدأ يعمل معنا في الوزارة على تنظيم المادة التي سيدعمها، ويساعدنا في ترشيد الدعم من خلال دراسات تقنية&#8221;.</p>
<p>وتابع: &#8220;نحن حرصاء على ترشيد الإدارة لناحية دعم موظفي القطاع العام تقنياً ومحاسبتهم وتزويدهم الخبرة&#8221;.</p>
<p>وأردف: &#8220;الهدف الاخير ليس أن نستمر بإدارة الازمة بالطريقة السائدة بل أن الوصول الى أن يكون الدعم مباشراً للمواطن عبر بطاقة تمويلية، والتي سيضاف عليها 20 أو 30 دولاراً. نحن نعمل على برنامج يؤمن راحة البلد ضمن الشفافية الكاملة بإشراف البنك الدولي والتفتيش المركزي وكل المعنيين بهذا الموضوع. ولأننا نرفض الاستمرار بهذه الطريقة غير السليمة، شنت علينا الهجمة الشعواء ممن يريدون الامور كما كانت&#8221;.</p>
<p>وقال سلام: &#8220;أريد التوضيح بأنه إضافة إلى الكميات المتوفرة لدينا اليوم، في الاسبوع المقبل والذي يليه، اضافة إلى العشرين ألف طن الموجودة في لبنان، سيتم استيراد 40 الف طن والموافقة عليها، من قبل الدولة اللبنانية ممثلة بالحكومة اللبنانية ووزارة الاقتصاد، حتى يكون موسم الصيف موسم خير لا تقف الناس خلاله في الطوابير&#8221;.</p>
<p>أضاف: &#8220;من أجل الحصول على هذه الكميات كنا شكلنا خلية أمنية بامتياز، لتتابع معنا، وعند عقدنا لهذا المؤتمر هناك فرق من الاجهزة الامنية تتحرك في البقاع فكشفت على أحد الافران التي تحتكر كميات من الطحين، والفرن الذي يخبىء الطحين اليوم سيعاقب بموجب مادتين: المادة 685 من قانون العقوبات والتي تنص: يعاقب بالحبس مع الشغل من 6 اشهر إلى سنتين، وبالغرامة من مليون إلى 6 ملايين، كل من تلاعب أو غش. نريد السجن. والمادة 686 تضاعف العقوبة لتصل إلى اربع سنوات. ما يعني وبحسب القانون، أن تستعمل القوانين بحدها الاقصى، ولا تقتصر العقوبات على تعهد أو غير ذلك، وأناشد القضاء استخدام أقصى العقوبات مع المخلين&#8221;.</p>
<p>وتابع: &#8220;الـ40 الف طن مع الـ20 الف طن المتوافرة تؤمن الطحين والخبز لمدة شهرين، الاموال والكميات متوافرة والدعم لا يزال موجوداً، وقرض البنك الدولي صار في المجلس النيابي مع وعد بطرحه في أول جلسة من أجل حماية لقمة عيش اللبناني. وذلك عبر الادارة السليمة والترشيد وصولاً إلى اعتماد البطاقة بدل طريقة الدعم للسلع&#8221;.</p>
<p>وختم سلام كلامه: &#8220;أخيراً، أناشد الاجهزة الامنية تكثيف الجهود والتعاون مع وزارة الاقتصاد لحماية لقمة عيش المواطن. وأشكر وزارة الداخلية واجهزتها المختلفة على الدعم، آملاً من القضاء الوقوف إلى جانب وزارة الاقتصاد لحماية لقمة عيش المواطن، فالوزارة وحدها لا تستطيع مواجهة هذه الازمة&#8221;.</p>
</div>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2022/07/2689551/" data-a2a-title="أزمة الطحين: أرقام التهريب مخيفة.. وتوجّه إلى رفع الدعم تدريجياً"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F07%2F2689551%2F&amp;linkname=%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D8%B7%D8%AD%D9%8A%D9%86%3A%20%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%A7%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%20%D9%85%D8%AE%D9%8A%D9%81%D8%A9..%20%D9%88%D8%AA%D9%88%D8%AC%D9%91%D9%87%20%D8%A5%D9%84%D9%89%20%D8%B1%D9%81%D8%B9%20%D8%A7%D9%84%D8%AF%D8%B9%D9%85%20%D8%AA%D8%AF%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%D9%8B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F07%2F2689551%2F&amp;linkname=%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D8%B7%D8%AD%D9%8A%D9%86%3A%20%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%A7%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%20%D9%85%D8%AE%D9%8A%D9%81%D8%A9..%20%D9%88%D8%AA%D9%88%D8%AC%D9%91%D9%87%20%D8%A5%D9%84%D9%89%20%D8%B1%D9%81%D8%B9%20%D8%A7%D9%84%D8%AF%D8%B9%D9%85%20%D8%AA%D8%AF%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%D9%8B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F07%2F2689551%2F&amp;linkname=%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D8%B7%D8%AD%D9%8A%D9%86%3A%20%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%A7%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%20%D9%85%D8%AE%D9%8A%D9%81%D8%A9..%20%D9%88%D8%AA%D9%88%D8%AC%D9%91%D9%87%20%D8%A5%D9%84%D9%89%20%D8%B1%D9%81%D8%B9%20%D8%A7%D9%84%D8%AF%D8%B9%D9%85%20%D8%AA%D8%AF%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%D9%8B" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F07%2F2689551%2F&amp;linkname=%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D8%B7%D8%AD%D9%8A%D9%86%3A%20%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%A7%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%20%D9%85%D8%AE%D9%8A%D9%81%D8%A9..%20%D9%88%D8%AA%D9%88%D8%AC%D9%91%D9%87%20%D8%A5%D9%84%D9%89%20%D8%B1%D9%81%D8%B9%20%D8%A7%D9%84%D8%AF%D8%B9%D9%85%20%D8%AA%D8%AF%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%D9%8B" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F07%2F2689551%2F&amp;linkname=%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D8%B7%D8%AD%D9%8A%D9%86%3A%20%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%A7%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%20%D9%85%D8%AE%D9%8A%D9%81%D8%A9..%20%D9%88%D8%AA%D9%88%D8%AC%D9%91%D9%87%20%D8%A5%D9%84%D9%89%20%D8%B1%D9%81%D8%B9%20%D8%A7%D9%84%D8%AF%D8%B9%D9%85%20%D8%AA%D8%AF%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%D9%8B" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p>
</div>
<span style="display:none" class="updated">2022-07-08</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2022/07/2689561/" rel="prev"><span>Previous:</span> «أهلا بهالطّلة».. مطاعم وفنادق «مفوّلة»</a></div>
<div class="post-next"></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2689551/">أزمة الطحين: أرقام التهريب مخيفة.. وتوجّه إلى رفع الدعم تدريجياً</a></h3>
<span class="date"><span class="tie-date">July 8, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2689521/">الرفاق حائرون: باسيل أم فرنجية؟</a></h3>
<span class="date"><span class="tie-date">July 8, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2689401/">مسيّرات &#8220;حزب الله&#8221;: رسائل لأهداف بالجملة وداخلياً&#8230; القرار لي</a></h3>
<span class="date"><span class="tie-date">July 8, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2689301/">فيتو ميشال عون يعطل ولادة الحكومة اللبنانية الجديدة</a></h3>
<span class="date"><span class="tie-date">July 8, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2689061/">الاتحاد الأوروبي وانتخابات 2022: لا شيء تغيّر!</a></h3>
<span class="date"><span class="tie-date">July 7, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2689021/">«الوطني الحر» يتجنب تفجير العلاقة مع البطريرك الراعي رغم الانزعاج من مواقفه</a></h3>
<span class="date"><span class="tie-date">July 7, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2689231/">المدرسة الناصرية والمدرسة الإيرانية: من دويِّ الهزيمة إلى دويِّ العزلة &#8211; جهاد الزين &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">July 7, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2688971/">التعطيلُ حالةٌ ميثاقيّة! &#8211; سجعان قزي &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">July 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2688931/">أين الكنيسة ودار الفتوى من جريمة القاع؟ &#8211; غسان حجار &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">July 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2688511/">صورة المكنسة &#8220;وساماً من رتبة أمّ&#8221; &#8211; سمير عطالله &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">July 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2688391/">عروبة لبنان على المحك! &#8211; رامي الرّيس &#8211; نداء الوطن</a></h3>
<span class="date"><span class="tie-date">July 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2688151/">هل نحيا في منطقة تفقد قابليّتها للحياة؟ &#8211; حازم صاغية &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">July 6, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2686941/">العرب وصعوبة تعويم لبنان &#8211; خيرالله خيرالله &#8211; العرب</a></h3>
<span class="date"><span class="tie-date">July 4, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/07/2687071/">فهمكم كفاية&#8230; استبشروا! &#8211; نبيل بومنصف &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">July 4, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/05/2670171/">برسم نواب عكار السبعة &#8211; بقلم د. زياد علوش</a></h3>
<span class="date"><span class="tie-date">May 27, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/04/2648831/">معركة الفلسطينيين الباسلة مع الصورة &#8211; بقلم أحمد ابراهيم</a></h3>
<span class="date"><span class="tie-date">April 18, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/04/2647131/">رغم نيتها الوطنية&#8230;. تعدد الجبهات لا يخدم فلسطين &#8211; بقلم أحمد ابراهيم</a></h3>
<span class="date"><span class="tie-date">April 14, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/03/2637881/">ماذا يريد &#8220;اللبنانيون&#8221; من الانتخابات النيابية المقبلة &#8211; بقلم د زياد علوش</a></h3>
<span class="date"><span class="tie-date">March 30, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/03/2627011/">تيار المستقبل &#8230;. كل مين إيدو إلو &#8211; بقلم رشا علي معيض الشهري</a></h3>
<span class="date"><span class="tie-date">March 11, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2603471/">هزائم ايران توازي مساحة احلامها التوسعية من العراق وصولاً الى لبنان &#8211; بقلم كلادس صعب</a></h3>
<span class="date"><span class="tie-date">January 27, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2602921/">#أشرف_ريفي: رجل لا يخشى المواجهة &#8211; بقلم د. رشا علي معيض الشهري</a></h3>
<span class="date"><span class="tie-date">January 26, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2589641/">صعوبات تتواصل مع إنطلاقة حركة فتح &#8211; بقلم أحمد محمد</a></h3>
<span class="date"><span class="tie-date">January 4, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2022 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56040133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56040133-1');
</script><script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='wp-in-post-ads_ga-js-extra'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js' id='wp-in-post-ads_ga-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xkZYSLtvRl" value="MZ.ozte" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XzIclijhdUAVRq" value="QRTlXUL1" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pScLheWEVjn" value="]4IgpLuUN57.A_i" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xkZYSLtvRl" value="MZ.ozte" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XzIclijhdUAVRq" value="QRTlXUL1" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pScLheWEVjn" value="]4IgpLuUN57.A_i" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("xkZYSLtvRl", "MZ.ozte");
data.data.append("XzIclijhdUAVRq", "QRTlXUL1");
data.data.append("pScLheWEVjn", "]4IgpLuUN57.A_i");
                    }
                    else {
                        data.data = data.data + '&xkZYSLtvRl=MZ.ozte&XzIclijhdUAVRq=QRTlXUL1&pScLheWEVjn=]4IgpLuUN57.A_i';
                    }
                }
            });

        });
    </script>
</body>
</html>
