<!DOCTYPE html>
<html lang="en-US" dir="rtl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>نموذج لبنان أقوى من أعدائه &#8211; نديم قطيش &#8211; الشرق الأوسط &#8211; Beirut Observer</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.beirutobserver.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.beirutobserver.com/wp-json/wp/v2/posts/261602" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2022/02/2616021/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=261602' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F02%2F2616021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F02%2F2616021%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="نموذج لبنان أقوى من أعدائه - نديم قطيش - الشرق الأوسط" />
<meta property="og:url" content="https://www.beirutobserver.com/2022/02/2616021/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="قد يبدو من باب المكابرة القول بانتصار النموذج اللبناني. فلا شيء يوحي الآن، بإزاء الانهيار الاقتصادي وترهل الخدمات، وهزال الدولة ومؤسساتها، ونزيف الهجرة، أن في هذا النموذج علامة من علامات الحياة.

بيد أن تصريحين يكشفان في العمق، الصفة المرجعية للنموذج اللبناني في عقول كل أهل السياسة، حتى من هم عتاة" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2020/10/t-1-40.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2020/10/t-1-40.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2020/10/t-1-40.jpg" />
<meta property="article:published_time" content="2022-02-22T03:18:00+00:00" />
<meta property="article:modified_time" content="2022-02-22T03:18:00+00:00" />
<meta property="og:updated_time" content="2022-02-22T03:18:00+00:00" />
<meta property="article:section" content="مقالات مختارة" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="نموذج لبنان أقوى من أعدائه - نديم قطيش - الشرق الأوسط" />
<meta itemprop="headline" content="نموذج لبنان أقوى من أعدائه - نديم قطيش - الشرق الأوسط" />
<meta itemprop="description" content="قد يبدو من باب المكابرة القول بانتصار النموذج اللبناني. فلا شيء يوحي الآن، بإزاء الانهيار الاقتصادي وترهل الخدمات، وهزال الدولة ومؤسساتها، ونزيف الهجرة، أن في هذا النموذج علامة من علامات الحياة.

بيد أن تصريحين يكشفان في العمق، الصفة المرجعية للنموذج اللبناني في عقول كل أهل السياسة، حتى من هم عتاة" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2020/10/t-1-40.jpg" />
<meta itemprop="datePublished" content="2022-02-22" />
<meta itemprop="dateModified" content="2022-02-22T03:18:00+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="نموذج لبنان أقوى من أعدائه - نديم قطيش - الشرق الأوسط" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2022/02/2616021/" />
<meta name="twitter:description" content="قد يبدو من باب المكابرة القول بانتصار النموذج اللبناني. فلا شيء يوحي الآن، بإزاء الانهيار الاقتصادي وترهل الخدمات، وهزال الدولة ومؤسساتها، ونزيف الهجرة، أن في هذا النموذج علامة من علامات الحياة.

بيد أن تصريحين يكشفان في العمق، الصفة المرجعية للنموذج اللبناني في عقول كل أهل السياسة، حتى من هم عتاة" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2020/10/t-1-40.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="post-template-default single single-post postid-261602 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-236877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/newsletter/">النشرة الإخبارية</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-261602 post type-post status-publish format-standard has-post-thumbnail hentry category-c48-2009-03-14-16-36-55">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2020/10/t-1-40-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.beirutobserver.com/wp-content/uploads/2020/10/t-1-40-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2020/10/t-1-40-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">نموذج لبنان أقوى من أعدائه &#8211; نديم قطيش &#8211; الشرق الأوسط</span></h1>
<p class="post-meta">
<span class="tie-date">February 22, 2022</span>
</p>
<div class="clear"></div>
<div class="entry">
<p>قد يبدو من باب المكابرة القول بانتصار النموذج اللبناني. فلا شيء يوحي الآن، بإزاء الانهيار الاقتصادي وترهل الخدمات، وهزال الدولة ومؤسساتها، ونزيف الهجرة، أن في هذا النموذج علامة من علامات الحياة.</p>
<p>بيد أن تصريحين يكشفان في العمق، الصفة المرجعية للنموذج اللبناني في عقول كل أهل السياسة، حتى من هم عتاة المعتدين عليه.</p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>في معرض دفاعه عن «حقه» باستضافة مؤتمرات للمعارضة البحرينية أو مؤتمرات للحوثيين، طرح زعيم ميليشيا «حزب الله» حسن نصرالله، علينا معضلة؛ أن لبنان إما يكون وطناً للحريات أو لا يكون. وأما بصفته وطناً للحريات، فهذه الأخيرة لا تُجزأ، ولا تفصل على مقاسات سياسية محددة، تفرد مساحات لفريق وتحجبها عن آخر.</p>
<p>لا يشك عاقل في مستوى وعمق ازدراء نصرالله لفكرة الحريات بالمطلق. فصاحب العقل الآيديولوجي المُغلق، هو نفسه صاحب الأكف المغمسة بدم ضحايا الحرية، ممن مارسوا حريتهم في التعبير عن ضيقهم به وبحزبه وبخياراته، آخرهم الراحل لقمان سليم.</p>
<p>بيد أن الرجل، الذي يملك كل مقدرات فرض رأيه وخياره بالقوة، لجأ ولو بشكل دوغمائي، إلى ركن من أركان النموذج اللبناني الأصلي لتبرير موقفه وسلوكه السياسي. فهو من خلال ذلك يعلن أنه لا تكفيه العربدة وحدها، ما حداه لتوسل ذرائع مرتجلة حول الحرية ووطن الحريات ليقيم الحجة على خصومه.</p>
<p>فنصرالله يعلم أن لبنان هو صنيعة الحرية ومنتجها، ويدرك رسوخ هذه القيمة في عقول أهل البلاد وناسها، ويقر بأن النموذج اللبناني بأركانه لا يزال أقوى من أي نموذج تقترحه علينا ميليشيا مسلحة.</p>
<p>هذا «الانتصار» المعنوي للنموذج اللبناني الذي يجبر نصرالله على تطويع حججه، ولو لغايات تصب في نهاية المطاف في تسديد المزيد من الضربات للنموذج، هو انتصار حقيقي، وتأكيد على الثابت والطارئ في نسيج الوطن اللبناني.</p>
<p>الأنظمة الديكتاتورية عامة، مثل نظام موغابي السابق في زيمبابوي، تجتهد في تنظيم الانتخابات والإنفاق عليها، لتكريس شرعيتها، رغم ضمان فوزها مسبقاً، وانعدام صلتها بباقي مفردات النظام الديمقراطي.</p>
<p>مثل نصرالله مع مركزات النموذج اللبناني، كمثل موغابي مع مرتكزات النظام الديمقراطي. فعندما يلجأ زعيم ميليشيا «حزب الله» إلى حجج تتصل بلبنان الحريات، ندرك أن هذا النموذج منتصر في نهاية الأمر.</p>
<p>التصريح الثاني هو لعدد من الشخصيات في بطانة رئيس الجمهورية ميشال عون، الذي وصل إلى الرئاسة بقوة سلاح «حزب الله»، كما اعترف نائب من نواب الحزب علناً في واحدة من جلسات البرلمان المنقولة مباشرة على الهواء.</p>
<p>بشكل مفاجئ وبعد طول تمسك بما يُسمى الخط 29، لرسم حدود المنطقة الاقتصادية البحرية الخالصة، واندفاعة رئيس الجمهورية لتسمية الخط 29 بخط ميشال عون، قرر رئيس الجمهورية اعتماد الخط 23، رئيس وفد المفاوضات غير المباشرة في ملف ترسيم الحدود البحرية مع إسرائيل، العميد الركن المتقاعد بسام ياسين، رد بالقول إن «إعلان لبنان أن خطه التفاوضي هو الخط 23 يعد خسارة منذ البدء، ونحن دفعنا كل شيء وببلاش، ونحن حققنا لإسرائيل ما تريده»!</p>
<p>في تبرير هذا التراجع، اعتبر صهر الرئيس، وخليفته المحتمل، أن التهاون بالحدود البحرية مسألة بسيطة، حيث إن «هيدي مش حدود برية، هيدي بالمي». ويوضح باسيل أن «مسألة الترسيم ليست فقط الخط فوق المياه، بل ما هو تحتها، وأي أمر يجب أن يقاس من هذه الخلفية»، معتبراً أنه إذا لم يكن تحت الماء «ثروة» فلا بأس في غض النظر عنها لأنها تفقد قيمتها!</p>
<p>لا يسع المرء إلا أن يتساءل هنا، عن «الثروة» التي تكتنزها مزارع شبعا وتلال كفرشوبا، وهي البقع المتنازع عليها بين لبنان وسوريا وإسرائيل، ولكنها استخدمت ذريعة لإبقاء سلاح ميليشيا «حزب الله» بعد تنفيذ القرار 425، وإتمام إسرائيل انسحابها من لبنان عام 2000.</p>
<p>ويمكننا أن نضيف السؤال عن الأرباح غير المحققة منذ 22 عاماً، التي كان قيض للبنان تحصيلها فيما لو تيسر له النهوض كبلدٍ طبيعي فعال، خارج سطوة ما يسمى المقاومة، وما ترتب عليها من تعفن متنام وصل إلى حدود الانهيار التام للبنان.</p>
<p>أما وزير الخارجية عبد الله بوحبيب، المحسوب على عون وباسيل، فقال إنه «من المقتنعين بأن خط 23 هو الذي يحقق مصلحة لبنان»، سائلاً: «هل نريد أن نخوض معارك شعبوية أم بدنا ناكُل العنب»؟</p>
<p>ليونة باسيل ووزير الخارجية، واستعدادهما للتهاون الجزئي بالسيادة، على قاعدة أولوية «أكل العنب لا قتل الناطور»، هو استعارة أخرى لواحدة من مرتكزات النموذج اللبناني، الذي يقوم على التسويات لا على غلبة منطق القوة والانتصارات كما ترد في لغو جماعة «حزب الله».</p>
<p>هذا الإقرار المتأخر بضعف لبنان، وبتقاليد التسويات التي حمته على مر التاريخ، وبالبراغماتية السياسية التي تقدم أكل العنب على قتل الناطور، هي نقيض كل السلوك السياسي العوني الذي تحالف مع السلاح لتحقيق مصالحه السياسية بصرف النظر عن أثر السلاح على الحياة العامة اللبنانية بكافة وجوهها. والعودة إليها الآن هي إقرار بأن قواعد النموذج أقوى من كل الأوهام التي استثمرت فيها العونية السياسية، كاستعارة قوة «حزب الله» لصناعة رئاسة جمهورية قوية، لم تُفهم بعد مقاصدها ومعانيها، بعد تمام ولاية رئاسية كاملة.</p>
<p>يغرف نصرالله من مفردات الحرية الراسخة في النموذج اللبناني، ويغرف عون من منطق التسويات والبراغماتية الراسخة في سياسات لبنان الخارجية ومنطق علاقاته الدولية. أما هذا الغرف فهو إشعار بأن النموذج اللبناني، حتى وهو في أردأ أوضاعه، يبقى أقوى من كل ترهات لبنان المقاوم أو لبنان الرئيس القوي.</p>
<p>هل كان يستحق الوصول إلى هذه البداهة، كم الأثمان التي دفعها لبنان وأهله؟</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2022/02/2616021/" data-a2a-title="نموذج لبنان أقوى من أعدائه – نديم قطيش – الشرق الأوسط"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F02%2F2616021%2F&amp;linkname=%D9%86%D9%85%D9%88%D8%B0%D8%AC%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%A3%D9%82%D9%88%D9%89%20%D9%85%D9%86%20%D8%A3%D8%B9%D8%AF%D8%A7%D8%A6%D9%87%20%E2%80%93%20%D9%86%D8%AF%D9%8A%D9%85%20%D9%82%D8%B7%D9%8A%D8%B4%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F02%2F2616021%2F&amp;linkname=%D9%86%D9%85%D9%88%D8%B0%D8%AC%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%A3%D9%82%D9%88%D9%89%20%D9%85%D9%86%20%D8%A3%D8%B9%D8%AF%D8%A7%D8%A6%D9%87%20%E2%80%93%20%D9%86%D8%AF%D9%8A%D9%85%20%D9%82%D8%B7%D9%8A%D8%B4%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F02%2F2616021%2F&amp;linkname=%D9%86%D9%85%D9%88%D8%B0%D8%AC%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%A3%D9%82%D9%88%D9%89%20%D9%85%D9%86%20%D8%A3%D8%B9%D8%AF%D8%A7%D8%A6%D9%87%20%E2%80%93%20%D9%86%D8%AF%D9%8A%D9%85%20%D9%82%D8%B7%D9%8A%D8%B4%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F02%2F2616021%2F&amp;linkname=%D9%86%D9%85%D9%88%D8%B0%D8%AC%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%A3%D9%82%D9%88%D9%89%20%D9%85%D9%86%20%D8%A3%D8%B9%D8%AF%D8%A7%D8%A6%D9%87%20%E2%80%93%20%D9%86%D8%AF%D9%8A%D9%85%20%D9%82%D8%B7%D9%8A%D8%B4%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2022%2F02%2F2616021%2F&amp;linkname=%D9%86%D9%85%D9%88%D8%B0%D8%AC%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%A3%D9%82%D9%88%D9%89%20%D9%85%D9%86%20%D8%A3%D8%B9%D8%AF%D8%A7%D8%A6%D9%87%20%E2%80%93%20%D9%86%D8%AF%D9%8A%D9%85%20%D9%82%D8%B7%D9%8A%D8%B4%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p>
</div>
<span style="display:none" class="updated">2022-02-22</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2022/02/2616031/" rel="prev"><span>Previous:</span> روسيا وأوكرانيا أزمة في داخل البيت السلافي! &#8211; حسين شبكشي &#8211; الشرق الأوسط</a></div>
<div class="post-next"><a href="https://www.beirutobserver.com/2022/02/2616051/" rel="next"><span>Next:</span> الانتخابات في موعدها&#8230; إلّا في حالٍ واحدة!</a></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2616051/">الانتخابات في موعدها&#8230; إلّا في حالٍ واحدة!</a></h3>
<span class="date"><span class="tie-date">February 22, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615971/">الراعي استقبل بهاء الحريري في روما: توافق على وجوب احترام الشرعية الدولية</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615921/">حزب الله والتيار العوني يستثمران في كلام محلل إسرائيلي عن صداقة جعجع وإسرائيل</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615701/">دار الفتوى في لبنان تتحرك لملء الفراغ السني</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615661/">برّي لوزير العدل: &#8220;لو انك قبضاي هيك قدام&#8221; مجلس القضاء الاعلى</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615581/">تنسيق سياسي بين ميقاتي والحريري&#8230; فماذا عن الإنتخابي؟</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2616021/">نموذج لبنان أقوى من أعدائه &#8211; نديم قطيش &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">February 22, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2616031/">روسيا وأوكرانيا أزمة في داخل البيت السلافي! &#8211; حسين شبكشي &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">February 22, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615781/">لبنان &#8220;حزب الله&#8221;… و&#8221;حزب الله&#8221; لبنان &#8211; خيرالله خيرالله &#8211; العرب</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615521/">&#8220;الدرون&#8221;&#8230; في وداع العهد! &#8211; نبيل بومنصف &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615431/">تفاءلوا بالخير تجدوه؟؟؟ &#8211; نايلة تويني &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615371/">هيّا هيّا غرندايزر &#8211; عماد موسى &#8211; نداء الوطن</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2615341/">الكولونيل والرقص على حافة الهاوية &#8211; غسان شربل &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">February 21, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/02/2614971/">احذروا قمع بسّام مولوي الذي لا يُحتمل &#8211; حازم صاغية &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">February 20, 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2603471/">هزائم ايران توازي مساحة احلامها التوسعية من العراق وصولاً الى لبنان &#8211; بقلم كلادس صعب</a></h3>
<span class="date"><span class="tie-date">January 27, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2602921/">#أشرف_ريفي: رجل لا يخشى المواجهة &#8211; بقلم د. رشا علي معيض الشهري</a></h3>
<span class="date"><span class="tie-date">January 26, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2589641/">صعوبات تتواصل مع إنطلاقة حركة فتح &#8211; بقلم أحمد محمد</a></h3>
<span class="date"><span class="tie-date">January 4, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2022/01/2589141/">مسيلمة جبران الكذاب &#8211; بقلم المحامي مروان سلام</a></h3>
<span class="date"><span class="tie-date">January 3, 2022</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/07/2488221/">في لبنان.. &#8211; بقلم فواز شوك*</a></h3>
<span class="date"><span class="tie-date">July 17, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/07/2481211/">الأمير الوليد بن طلال رئيس لحكومة لبنان! &#8211; بقلم رشا علي الشهري</a></h3>
<span class="date"><span class="tie-date">July 10, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/07/2476401/">لبنان القديم قد انتهى &#8230;ومعه انتهى بلد التعايش .. &#8211; بقلم غابي أيوب</a></h3>
<span class="date"><span class="tie-date">July 3, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/06/2470191/">بتتذكرو ؟ &#8211; بقلم بدريه عيتاني</a></h3>
<span class="date"><span class="tie-date">June 23, 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>تحقيقات و مقابلات </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2015/11/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d9%8a%d9%86%d9%8a%d8%a9/">كتاب &#8220;البوتينية&#8230;.</a></h3>
<span class="date"><span class="tie-date">November 26, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/07/%d8%b9%d8%b2%d9%84%d8%a9-%d9%88%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">عزلة &#8230; ومئة من الزمن &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">July 4, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%8a%d9%84%d9%8a%d8%a7-%d8%a7%d9%87%d8%b1%d9%86%d8%a8%d9%88%d8%b1%d8%ba-%d9%88%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d8%ac%d9%80/">ايليا اهرنبورغ وقوة الكلمة الصادقة &#8211; جــودت هوشيار</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">شاعر &#8230;وقرصنة ذاكرة &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-%d8%ae%d8%a7/">الإبداع الإعلاني والقدرات الفنية&#8230; &#8211; خالد ممدوح العزي</a></h3>
<span class="date"><span class="tie-date">June 3, 2015</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2022 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56040133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56040133-1');
</script><script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' id='wp-in-post-ads_ga-js-extra'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js' id='wp-in-post-ads_ga-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="CQqkonxuwOeYy" value="gQ]mA4hYLa" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="jAMTnbfai" value="E8H9mA0a_" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="CQqkonxuwOeYy" value="gQ]mA4hYLa" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="jAMTnbfai" value="E8H9mA0a_" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("CQqkonxuwOeYy", "gQ]mA4hYLa");
data.data.append("jAMTnbfai", "E8H9mA0a_");
                    }
                    else {
                        data.data = data.data + '&CQqkonxuwOeYy=gQ]mA4hYLa&jAMTnbfai=E8H9mA0a_';
                    }
                }
            });

        });
    </script>
</body>
</html>
