<!DOCTYPE html>
<html dir="rtl" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>صاندي تايمز: قلة في لبنان تعتقد أن حكومة ميقاتي ستحل مشاكلهم وتوقف الجوع والفقر &#8211; Beirut Observer</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://www.beirutobserver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='السنيورة: الدولة مخطوفة وطريقة تشكيل الحكومة تمدّد الأزمة' href='https://www.beirutobserver.com/2021/09/2527091/' />
<link rel='next' title='لبنانيون يسخرون من إبداعات وزير “التكنو حفاض” ويربطون تأخير الحكومة بالعثور على الكنز المفقود' href='https://www.beirutobserver.com/2021/09/2527151/' />
<link rel="stylesheet" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2021/09/2527141/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=252714' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F09%2F2527141%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F09%2F2527141%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">
<script type="text/javascript">
   var _vbset = _vbset || [];
   _vbset.push(['_account', 'VBT-40667-2919']);
   _vbset.push(['_domain', 'https://beirutobserver.com']);

   (function() {
      var vbt = document.createElement('script'); vbt.type = 'text/javascript'; vbt.async = true; 
      vbt.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.vbt.io/tracker?_account='+_vbset[0][1]+'&_domain='+_vbset[1][1];var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vbt, s);
   })();
</script>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="صاندي تايمز: قلة في لبنان تعتقد أن حكومة ميقاتي ستحل مشاكلهم وتوقف الجوع والفقر" />
<meta property="og:url" content="https://www.beirutobserver.com/2021/09/2527141/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="نشرت صحيفة “صاندي تايمز” تقريرا بعنوان “قلة تعتقد أن الحكومة اللبنانية الجديدة تستطيع وقف انزلاق البلاد نحو الفقر والجوع” وقالت فيه إن الشعب اللبناني يعاني من الأزمة الاقتصادية رغم تحذير البنك الدولي وصندوق الطفولة العالمي (اليونسيف) من كارثة اقتصادية.

فقبل انهيار البلد وعندما توفر الطعام والماء،" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2021/08/t-1-79.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2021/08/t-1-79.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2021/08/t-1-79.jpg" />
<meta property="article:published_time" content="2021-09-12T16:46:02+00:00" />
<meta property="article:modified_time" content="2021-09-12T16:46:02+00:00" />
<meta property="og:updated_time" content="2021-09-12T16:46:02+00:00" />
<meta property="article:section" content="أخبار ٢٤ ساعة" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="صاندي تايمز: قلة في لبنان تعتقد أن حكومة ميقاتي ستحل مشاكلهم وتوقف الجوع والفقر" />
<meta itemprop="headline" content="صاندي تايمز: قلة في لبنان تعتقد أن حكومة ميقاتي ستحل مشاكلهم وتوقف الجوع والفقر" />
<meta itemprop="description" content="نشرت صحيفة “صاندي تايمز” تقريرا بعنوان “قلة تعتقد أن الحكومة اللبنانية الجديدة تستطيع وقف انزلاق البلاد نحو الفقر والجوع” وقالت فيه إن الشعب اللبناني يعاني من الأزمة الاقتصادية رغم تحذير البنك الدولي وصندوق الطفولة العالمي (اليونسيف) من كارثة اقتصادية.

فقبل انهيار البلد وعندما توفر الطعام والماء،" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2021/08/t-1-79.jpg" />
<meta itemprop="datePublished" content="2021-09-12" />
<meta itemprop="dateModified" content="2021-09-12T16:46:02+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="صاندي تايمز: قلة في لبنان تعتقد أن حكومة ميقاتي ستحل مشاكلهم وتوقف الجوع والفقر" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2021/09/2527141/" />
<meta name="twitter:description" content="نشرت صحيفة “صاندي تايمز” تقريرا بعنوان “قلة تعتقد أن الحكومة اللبنانية الجديدة تستطيع وقف انزلاق البلاد نحو الفقر والجوع” وقالت فيه إن الشعب اللبناني يعاني من الأزمة الاقتصادية رغم تحذير البنك الدولي وصندوق الطفولة العالمي (اليونسيف) من كارثة اقتصادية.

فقبل انهيار البلد وعندما توفر الطعام والماء،" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2021/08/t-1-79.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="rtl post-template-default single single-post postid-252714 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-236877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/newsletter/">النشرة الإخبارية</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-252714 post type-post status-publish format-standard has-post-thumbnail hentry category-c41-2010-10-03-20-24-15">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2021/08/t-1-79-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.beirutobserver.com/wp-content/uploads/2021/08/t-1-79-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2021/08/t-1-79-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">صاندي تايمز: قلة في لبنان تعتقد أن حكومة ميقاتي ستحل مشاكلهم وتوقف الجوع والفقر</span></h1>
<p class="post-meta">
<span class="tie-date">September 12, 2021</span>
</p>
<div class="clear"></div>
<div class="entry">
<p>نشرت صحيفة “صاندي تايمز” تقريرا بعنوان “قلة تعتقد أن الحكومة اللبنانية الجديدة تستطيع وقف انزلاق البلاد نحو الفقر والجوع” وقالت فيه إن الشعب اللبناني يعاني من الأزمة الاقتصادية رغم تحذير البنك الدولي وصندوق الطفولة العالمي (اليونسيف) من كارثة اقتصادية.</p>
<p>فقبل انهيار البلد وعندما توفر الطعام والماء، كانت سيفاني غودليكيان، 32 عاما وهي أم لثلاثة أطفال، معروفة بطريقة صنعها للملوخية أما اليوم فهي عادة ما تغلي علبة من المعكرونة وتقسمها بينها وأولادها الثلاثة وأحيانا يتناولونها على مدى يومين لو لم يكن هناك ما يكفي للأيام المقبلة. وتقول “نأكل ما هو متوفر وحتى لو شعرنا بالجوع فهذا ما لدينا”، ولهذا فليس لدى غودليكيان أي أمل من تشكيل الحكومة الجديدة يوم الجمعة، وهي الأولى منذ عام ولن تكون قادرة على تغير المحنة التي يمر بها البلد.</p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>وعائلتها هي من بين ملايين العائلات اللبنانية التي تعاني الفقر والجوع وسط أكثر الانهيارات الاجتماعية والاقتصادية المدهشة والتي تمر على التاريخ الحديث. وهي أزمة ناجمة عن الانهيار المالي والاقتراض المفرط من النخبة الحاكمة المعروفة بعقمها وفسادها.</p>
<p>فقبل عامين كان لبنان يعد بلدا متوسط الدخل معروفا بحفلاته وجامعاته الجيدة ونظامه المصرفي الآمن. وفيه جيل بعيد عن ويلات الحرب الأهلية وعاصمة تحولت إلى ملاذ للأعراف الليبرالية والإسراف في منطقة مضطربة. وربع سكانه يعيشون تحت خط الفقر، لكن التحول عن هذا الوضع كان سريعا ومدمرا.</p>
<p>وفي هذا الصيف قالت (يونيسيف) إن 77% أي 2.5 مليون، من العائلات اللبنانية لا تجد الطعام الكافي ولا يحصلون على المياه الصالح للشرب، ويذهب واحد من كل ثلاثة أطفال إلى النوم على أمعدة خاوية. وخسرت العملة اللبنانية في هذين العامين نسبة 90% من قيمتها أمام الدولار، وهو ما أدى لضياع التوفير، ويضاف إلى هذا أزمة الوقود التي تعني حصول اللبنانيين على ساعات قليلة من الطاقة الكهربائية والمياه في اليوم.</p>
<p>وتشاهد طوابير الوقود وهي تمتد على أميال، وفي كل يوم تنتشر قصص عن مشاجرات وإطلاق نيران البنادق تعبيرا عن الإحباط. وتم إطفاء الكثير من إشارات المرور في العاصمة، مما حول عملية قطع الشارع إلى مغامرة. وأصبحت مناطق السهر والحفلات التي لا تبعد عن الميناء والمدمرة بشكل واسع بعد الانفجار الكبير العام الماضي، مظلمة ولا يسمع منها إلا صوت الموسيقى الذي يندلع بين الفنية والأخرى من خلال الظلام.</p>
<p>وتكافح المستشفيات لتوفير الطاقة الكهربائية لوحدات العناية الفائقة. ويقضي أقارب المرضى يومهم وهم يتجولون بين الصيدليات للحصول على الدواء المطلوب. وزادت حالات التسمم في الصيف نظرا لعدم عمل الثلاجات في المطاعم. ومثل الغالبية في لبنان تلوم غودليكيان النخبة السياسية التي تسيطر على البلاد والمليارديرات وأمراء الحرب السابقين على ما يجري للبلد وانزلاقه نحو الكارثة.</p>
<p>ومنذ استقالة رئيس الوزراء في 2020 شهدت البلاد حالة من الشلل السياسي وهو ما عرقل الجهود لحل الأزمة المالية والاقتصادية التي يمر بها لبنان، وهي أزمة ذكر البنك الدولي في أيار/ مايو أنها قد تكو من أسوأ ثلاث أزمات مرت على العالم منذ 150 عاما وبعد أزمة إسبانيا في الثلاثينات من القرن الماضي وتشيلي في العشرينات.</p>
<p>وبعد انسداد في الأفق السياسي امتد على 13 شهرا أعلن عن حكومة جديدة برئاسة الميلياردير نجيب ميقاتي، والذي شغل المنصب مرتين في الماضي. وقال “الوضع صعب وكلنا يعرف هذا” و”لكنه ليس مستحيلا لو وقفنا جميعا كلبنانيين”.</p>
<p>ومع ذلك تشك غودليكيان مثل الكثيرين، في أن يؤدي تشكيل الحكومة التي يقودها أغنى رجل في البلد، إلى تغير في وضع البلاد. وقالت “ليس لدي أمل في تغير الوضع للأحسن، وهي نفس الأحزاب السياسية التي نهبت البلد بعدد قليل من الوجوه الجديدة” و”كل ما آمله ألا يتدهور الوضع للأسوأ”. وأولادها هم ما بين 14 و12 و13 وتبدو نحيفة وخداها غائران وتشعر بالجوع طوال الوقت وتعطي كل ما لديها لأطفالها.</p>
<p>وتقول يوكي موكو، ممثلة “يونيسيف” في لبنان إنها شاهدت حالات من فقر التغذية لدى الأطفال في لبنان، بين اللاجئين السوريين والفلسطينيين وكذا العائلات اللبنانية. وبدون مساعدات من الحكومة تعتمد العائلات على وجبات طعام غير منتظمة من الأقارب والجمعيات الخيرية. وقالت غودليكيان التي تعيش في مناطق فقيرة إنها لم تتلق أي دعم من الكنيسة الأرمينية. وقالت “تساعدني عائلتي وأحيانا أحصل على علب أغذية من الجمعيات الخيرية” و”نحصل على الأرز والعدس والمعكرونة والفاصوليا عندما تكون متوفرة. وأحيانا يحضر لي أخي بعض الفواكه والخضراوات لو استطاع البيع في محله، لكنها لا تكفي”.</p>
<p>وفي أثناء المقابلة أطفئ الضوء في الشقة المرتبة حيث لا تحصل العائلة إلا على ساعتين من الكهرباء في اليوم وتضاف إليهما ثلاث ساعات من مولد. ونظرا لعدم وصول الماء بشكل منتظم فقد خففت العائلة من الحمام وغسيل الثياب. وفي الحي الذي تعيش الكل يعاني.</p>
<p>وبعيدا عن شقة غودليكيان، مايا يوسف، 25 التي تعاني من ألم في المعدة ونائمة على السرير بعد ولادتها في المستشفى، حيث ظل ابنها في الحاضنة نظرا لولادته المبكرة وعادت إلى البيت لرعاية ولديها الآخرين. وقالت “الجوع ليس مشكلة لنا ولكنه مشكلة للأطفال”. وأخبرت العائلة أن أجر الشقة سيزيد الضعف نظرا لانهيار قيمة العملة، وقال والدا زوجها اللذان يعيشان في شقة قريبة إنهما سيضطران لتركها.</p>
<p>وبالنسبة لهما وللعائلات التي تعيش على حافة الجوع هناك خوف دائم من المرض، فالمستشفيات مكتظة وتعتمد أحيانا على السوق السوداء لتوفير الطاقة لغرف العناية الفائقة. ولا تتوفر في الصيدليات الأدوية الأساسية مثل المسكنات وحبوب ضغط الدم المرتفع ولا تتوفر أبدا الأدوية لعلاج الانفصام في الشخصية واكتئاب ثنائي القطبية.</p>
<p>وقال صاحب صيدلية في بيروت “لدينا نقص في كل شيء”. ووسط الفوضى غادر من لديه الوسيلة والمال البلد أما العائلات الفقيرة وبدون صلات في الخارج فالخيار هو المخاطرة وركوب قارب نحو قبرص.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2021/09/2527141/" data-a2a-title="صاندي تايمز: قلة في لبنان تعتقد أن حكومة ميقاتي ستحل مشاكلهم وتوقف الجوع والفقر"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F09%2F2527141%2F&amp;linkname=%D8%B5%D8%A7%D9%86%D8%AF%D9%8A%20%D8%AA%D8%A7%D9%8A%D9%85%D8%B2%3A%20%D9%82%D9%84%D8%A9%20%D9%81%D9%8A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%AA%D8%B9%D8%AA%D9%82%D8%AF%20%D8%A3%D9%86%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A%20%D8%B3%D8%AA%D8%AD%D9%84%20%D9%85%D8%B4%D8%A7%D9%83%D9%84%D9%87%D9%85%20%D9%88%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AC%D9%88%D8%B9%20%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F09%2F2527141%2F&amp;linkname=%D8%B5%D8%A7%D9%86%D8%AF%D9%8A%20%D8%AA%D8%A7%D9%8A%D9%85%D8%B2%3A%20%D9%82%D9%84%D8%A9%20%D9%81%D9%8A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%AA%D8%B9%D8%AA%D9%82%D8%AF%20%D8%A3%D9%86%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A%20%D8%B3%D8%AA%D8%AD%D9%84%20%D9%85%D8%B4%D8%A7%D9%83%D9%84%D9%87%D9%85%20%D9%88%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AC%D9%88%D8%B9%20%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F09%2F2527141%2F&amp;linkname=%D8%B5%D8%A7%D9%86%D8%AF%D9%8A%20%D8%AA%D8%A7%D9%8A%D9%85%D8%B2%3A%20%D9%82%D9%84%D8%A9%20%D9%81%D9%8A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%AA%D8%B9%D8%AA%D9%82%D8%AF%20%D8%A3%D9%86%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A%20%D8%B3%D8%AA%D8%AD%D9%84%20%D9%85%D8%B4%D8%A7%D9%83%D9%84%D9%87%D9%85%20%D9%88%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AC%D9%88%D8%B9%20%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%B1" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F09%2F2527141%2F&amp;linkname=%D8%B5%D8%A7%D9%86%D8%AF%D9%8A%20%D8%AA%D8%A7%D9%8A%D9%85%D8%B2%3A%20%D9%82%D9%84%D8%A9%20%D9%81%D9%8A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%AA%D8%B9%D8%AA%D9%82%D8%AF%20%D8%A3%D9%86%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A%20%D8%B3%D8%AA%D8%AD%D9%84%20%D9%85%D8%B4%D8%A7%D9%83%D9%84%D9%87%D9%85%20%D9%88%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AC%D9%88%D8%B9%20%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F09%2F2527141%2F&amp;linkname=%D8%B5%D8%A7%D9%86%D8%AF%D9%8A%20%D8%AA%D8%A7%D9%8A%D9%85%D8%B2%3A%20%D9%82%D9%84%D8%A9%20%D9%81%D9%8A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%AA%D8%B9%D8%AA%D9%82%D8%AF%20%D8%A3%D9%86%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A%20%D8%B3%D8%AA%D8%AD%D9%84%20%D9%85%D8%B4%D8%A7%D9%83%D9%84%D9%87%D9%85%20%D9%88%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AC%D9%88%D8%B9%20%D9%88%D8%A7%D9%84%D9%81%D9%82%D8%B1" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p>
</div>
<span style="display:none" class="updated">2021-09-12</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2021/09/2527091/" rel="prev"><span>Previous:</span> السنيورة: الدولة مخطوفة وطريقة تشكيل الحكومة تمدّد الأزمة</a></div>
<div class="post-next"><a href="https://www.beirutobserver.com/2021/09/2527151/" rel="next"><span>Next:</span> لبنانيون يسخرون من إبداعات وزير “التكنو حفاض” ويربطون تأخير الحكومة بالعثور على الكنز المفقود</a></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2527171/">تصريح ميقاتي يستفز النواب الكويتيين ضد حكومتهم: الكويت وأهلها أولى بكرمكم</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2527141/">صاندي تايمز: قلة في لبنان تعتقد أن حكومة ميقاتي ستحل مشاكلهم وتوقف الجوع والفقر</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2527091/">السنيورة: الدولة مخطوفة وطريقة تشكيل الحكومة تمدّد الأزمة</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2527021/">قرداحي يدعو إعلام لبنان لعدم استضافة المبشرين بـ&#8221;الجحيم&#8221;</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2527031/">وهاب : الحريري انتهى كمشروع وميقاتي رئيس حكومة ما بعد العهد والباخرة الإيرانية وصلت الى بانياس</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2526961/">حكومة «فرانكوفونية» بنكهة «الزعفران».. وثلثان معطلان لعون وللبنك الدولي!</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2526821/">كيف لا يكون الحاكم حاكماً؟ &#8211; حازم صاغية &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2526741/">لبنان&#8230; حكومة تفسير الأوهام &#8211; مصطفى فحص &#8211; الحرة</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2526711/">إيران والنظام السوري و&#8221;حزب الله&#8221;: الفدية المطلوبة لإغاثة رهائن لبنان &#8211; فارس خشان &#8211; الحرة</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2526771/">«رئيسي ـ ماكرون»&#8230; أو النسخة الجديدة من «سايكس ـ بيكو» &#8211; إياد أبو شقرا &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">September 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2526071/">مقايضة لبنان بالنفط مسيو ماكرون؟ &#8211; راجح الخوري &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">September 11, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2526081/">هل يعيد الغاز الإسرائيلي تشكيل المنطقة؟ &#8211; د. فيصل القاسم &#8211; القدس العربي</a></h3>
<span class="date"><span class="tie-date">September 11, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2525321/">انغيلا ميركل وميشال عون &#8211; مروان اسكندر &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">September 10, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/09/2525281/">لبنان&#8230; الاستجرار عبر سوريا وليس دمشق &#8211; مصطفى فحص &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">September 10, 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2021/07/2488221/">في لبنان.. &#8211; بقلم فواز شوك*</a></h3>
<span class="date"><span class="tie-date">July 17, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/07/2481211/">الأمير الوليد بن طلال رئيس لحكومة لبنان! &#8211; بقلم رشا علي الشهري</a></h3>
<span class="date"><span class="tie-date">July 10, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/07/2476401/">لبنان القديم قد انتهى &#8230;ومعه انتهى بلد التعايش .. &#8211; بقلم غابي أيوب</a></h3>
<span class="date"><span class="tie-date">July 3, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/06/2470191/">بتتذكرو ؟ &#8211; بقلم بدريه عيتاني</a></h3>
<span class="date"><span class="tie-date">June 23, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/06/2467831/">من رياض إلى ريمون إلى.. لا إنسانية متفشّية &#8211; كاتيا سعد &#8211; فرنسا</a></h3>
<span class="date"><span class="tie-date">June 18, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/06/2463531/">المبادرة الأميركية المنسيّة والتقرير المطموس: لجنة كينغ كراين في عيناب ١٩١٩- بقلم توفيق الشعار</a></h3>
<span class="date"><span class="tie-date">June 9, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/03/2413701/">الإعلام يحتاج حشرية معرفة، لا جوع شهرة!! &#8211; كاتيا سعد &#8211; باريس</a></h3>
<span class="date"><span class="tie-date">March 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/03/2408281/">امريكا والامير &#8230; من فاز؟ &#8211; بقلم سوران بالاني</a></h3>
<span class="date"><span class="tie-date">March 5, 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>تحقيقات و مقابلات </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2015/11/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d9%8a%d9%86%d9%8a%d8%a9/">كتاب &#8220;البوتينية&#8230;.</a></h3>
<span class="date"><span class="tie-date">November 26, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/07/%d8%b9%d8%b2%d9%84%d8%a9-%d9%88%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">عزلة &#8230; ومئة من الزمن &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">July 4, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%8a%d9%84%d9%8a%d8%a7-%d8%a7%d9%87%d8%b1%d9%86%d8%a8%d9%88%d8%b1%d8%ba-%d9%88%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d8%ac%d9%80/">ايليا اهرنبورغ وقوة الكلمة الصادقة &#8211; جــودت هوشيار</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">شاعر &#8230;وقرصنة ذاكرة &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-%d8%ae%d8%a7/">الإبداع الإعلاني والقدرات الفنية&#8230; &#8211; خالد ممدوح العزي</a></h3>
<span class="date"><span class="tie-date">June 3, 2015</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2021 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56040133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56040133-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
