<!DOCTYPE html>
<html dir="rtl" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>إسرائيل والعنصرية! &#8211; حسين شبكشي &#8211; الشرق الأوسط &#8211; Beirut Observer</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://www.beirutobserver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='وجوه طرابلس السياسية: ثورة جياع أم تصفية حسابات' href='https://www.beirutobserver.com/2021/01/2391061/' />
<link rel='next' title='أزمة لبنان أمام خطر إعادة تأهيل محور دمشق ـ طهران &#8211; إياد أبو شقرا &#8211; الشرق الاوسط' href='https://www.beirutobserver.com/2021/01/2391091/' />
<link rel="stylesheet" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2021/01/2391041/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=239104' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F01%2F2391041%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F01%2F2391041%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">
//Put this in the <head> section
<script type="text/javascript">var m_w = window.innerWidth; </script>
<style type="text/css">
.fake, .mgtobottom, .mgheader > div, .mgheader > span { display: none!important; }
@media (min-width: 768px) {	#M191928ScriptRootC71224 {display: none !important;} }	
@media (max-width: 767px) {	#M191928ScriptRootC71221 {display: none !important;} }
</style>
//Vbout Automation
<script type="text/javascript">
/* embed code starts */
var _vbset = _vbset || [];
_vbset.push(['_account', 'VBT-34752-2589']);
_vbset.push(['_domain', 'https://beirutobserver.com']);

(function() {
	var vbt = document.createElement('script'); vbt.type = 'text/javascript'; vbt.async = true; 
	vbt.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.vbt.io/tracker?_account='+_vbset[0][1]+'&_domain='+_vbset[1][1];var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vbt, s);
})();
/* embed code ends */
</script>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="إسرائيل والعنصرية! - حسين شبكشي - الشرق الأوسط" />
<meta property="og:url" content="https://www.beirutobserver.com/2021/01/2391041/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="اتهام دولة إسرائيل بأنها دولة احتلال وتمارس التفرقة العنصرية، ليس بالأمر الجديد أبداً. فهناك العشرات من المحاضرات والندوات والمنتديات ومقالات الرأي والتحقيقات الصحافية والأفلام الوثائقية التي اتفق جميعها على فضح إسرائيل كنظام عنصري بغيض، ويدعمون مقولتهم هذه بشهادات العشرات من الضحايا والممارسات المف" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2016/08/hussain-shobokshi-e1560992889162.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2016/08/hussain-shobokshi-e1560992889162.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2016/08/hussain-shobokshi-e1560992889162.jpg" />
<meta property="article:published_time" content="2021-01-31T05:46:57+00:00" />
<meta property="article:modified_time" content="2021-01-31T05:46:57+00:00" />
<meta property="og:updated_time" content="2021-01-31T05:46:57+00:00" />
<meta property="article:section" content="مقالات مختارة" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="إسرائيل والعنصرية! - حسين شبكشي - الشرق الأوسط" />
<meta itemprop="headline" content="إسرائيل والعنصرية! - حسين شبكشي - الشرق الأوسط" />
<meta itemprop="description" content="اتهام دولة إسرائيل بأنها دولة احتلال وتمارس التفرقة العنصرية، ليس بالأمر الجديد أبداً. فهناك العشرات من المحاضرات والندوات والمنتديات ومقالات الرأي والتحقيقات الصحافية والأفلام الوثائقية التي اتفق جميعها على فضح إسرائيل كنظام عنصري بغيض، ويدعمون مقولتهم هذه بشهادات العشرات من الضحايا والممارسات المف" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2016/08/hussain-shobokshi-e1560992889162.jpg" />
<meta itemprop="datePublished" content="2021-01-31" />
<meta itemprop="dateModified" content="2021-01-31T05:46:57+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="إسرائيل والعنصرية! - حسين شبكشي - الشرق الأوسط" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2021/01/2391041/" />
<meta name="twitter:description" content="اتهام دولة إسرائيل بأنها دولة احتلال وتمارس التفرقة العنصرية، ليس بالأمر الجديد أبداً. فهناك العشرات من المحاضرات والندوات والمنتديات ومقالات الرأي والتحقيقات الصحافية والأفلام الوثائقية التي اتفق جميعها على فضح إسرائيل كنظام عنصري بغيض، ويدعمون مقولتهم هذه بشهادات العشرات من الضحايا والممارسات المف" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2016/08/hussain-shobokshi-e1560992889162.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="rtl post-template-default single single-post postid-239104 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
<li id="menu-item-236877" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/newsletter/">النشرة الإخبارية</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-239104 post type-post status-publish format-standard has-post-thumbnail hentry category-c48-2009-03-14-16-36-55">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2016/08/hussain-shobokshi-e1520311771429-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.beirutobserver.com/wp-content/uploads/2016/08/hussain-shobokshi-e1520311771429-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2016/08/hussain-shobokshi-e1520311771429-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">إسرائيل والعنصرية! &#8211; حسين شبكشي &#8211; الشرق الأوسط</span></h1>
<p class="post-meta">
<span class="tie-date">January 31, 2021</span>
</p>
<div class="clear"></div>
<div class="entry">
<p>اتهام دولة إسرائيل بأنها دولة احتلال وتمارس التفرقة العنصرية، ليس بالأمر الجديد أبداً. فهناك العشرات من المحاضرات والندوات والمنتديات ومقالات الرأي والتحقيقات الصحافية والأفلام الوثائقية التي اتفق جميعها على فضح إسرائيل كنظام عنصري بغيض، ويدعمون مقولتهم هذه بشهادات العشرات من الضحايا والممارسات المفضوحة للسلطات الأمنية والقضائية فيها.</p>
<p>وبالتالي أن تأتي هذه الاتهامات مجدداً اليوم لن يضيف أي جديد، بل سيكون نوعاً من أنواع تأكيد المؤكد وتعريف المعرف. ولكن هذه المرة هناك شيء مختلف تماماً قد حدث، ومن المهم تسليط الضوء عليه وتحليله بالعمق المستحق.</p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>ففي العدد الأخير من مجلة «النيويوركر» الرصينة وفي مقال للكاتبة ماشا جيسين بعنوان «لماذا قررت منظمة حقوق إنسان إسرائيلية أن تطلق على إسرائيل دولة فصل عنصري تمارس نظام (الأبارتايد)»، والمقال الطويل والمفصل، الذي قدم وجبة معلوماتية بديعة فيها قدر هائل من المهنية الصحافية المحترفة التي تميز «النيويوركر» كمطبوعة محترمة، يقدم المقال من وجهة نظر منظمة «بيتسليم» التجاوزات الخطيرة التي يقوم بها النظام الإسرائيلي بحق مواطنيه غير اليهود. ممارسات بعيدة تماماً عن مفاهيم الحرية والعدالة والديمقراطية التي روجت إسرائيل عن نفسها بها، وأيدها في ذلك حلفاؤها في الغرب.</p>
<p>هناك مواطنون إسرائيليون من عرقيات وأديان أخرى غير اليهودية، فهناك العرب ومنهم المسلمون والمسيحيون والدروز، وهناك البهائيون والهندوس والبوذيون، وجميعهم من حملة الجنسية الإسرائيلية، ولكنهم في واقع الأمر مواطنون من الدرجة الثانية. كافة المناصب الكبرى في الدولة من رئيس الجمهورية إلى رئيس الوزراء إلى وزير الدفاع إلى رئاسة أجهزة الأمن، بمختلف أشكالها وفروعها، ومجلس القضاء الأعلى، كلها تشترط أن يكون متولي المنصب فيها يهودياً. هناك أصوات في اليسار الإسرائيلي تصرخ منذ فترة ليست بالقصيرة، وتقول إن هذا الوضع غير قابل للاستدامة، لأن التطور الديموغرافي في عدد السكان ليس لصالح يهود إسرائيل (التي تصر على تسمية نفسها بالدولة اليهودية)، خصوصاً مع الأخذ في عين الاعتبار أن نسبة النمو السكاني ليست في صالح يهود إسرائيل. الحل المثالي لتطبيق مفهوم العدالة والحرية والمساواة والديمقراطية لا يستقيم بشكل فعلي إلا في حل الدولة المدنية (اللا دينية)؛ دولة تحتوي كافة مواطنيها بسوية تامة وعدالة مطلقة. هذا الحل رفضته القوى السياسية الدينية والصهيونية، التي باتت تتسيد المشهد السياسي في إسرائيل، في ظل تبخر قوى اليسار بعد اغتيال رئيس الوزراء الإسرائيلي الأسبق إسحق رابين، وبالتالي مع هيمنة اليمين المتطرف في إسرائيل زادت الممارسات العنصرية بشكل أعنف وأغلظ، ولم تعد منظمات حقوق الإنسان في إسرائيل على ما يبدو تستطيع التغاضي عن ذلك.</p>
<p>ولا يمكن فصل موقف «بيتسليم» الحقوقي الأخير من موقف اليهود الأميركيين عامة في الانتخابات الرئاسية الأميركية الأخيرة، الذي أظهر أن أكثر من 77 في المائة من أصواتهم ذهبت للرئيس الأميركي الجديد جو بايدن، مما يعني أن سياسات رئيس الوزراء الإسرائيلي بنيامين نتنياهو لن تنال الدعم المطلق التي كانت تلقاه على الأقل من الجانب النظري.</p>
<p>تاريخ العنصرية في إسرائيل ليس بالمسألة الجديدة أبداً، بل إن هناك العديد من الكتب الجريئة التي تفضح وتظهر بالتفاصيل الدقيقة الإجراءات العنصرية بين اليهود الأشكناز واليهود السفارديم، خصوصاً السفارديم القادمين من الدول العربية. حيث كانت المناصب الكبرى أو معظمها تبقى حصرياً من نصيب اليهود القادمين من أصول أوروبية بشكل رئيسي. وقد أظهر بعض هذه الوقائع التاريخية بشكل مذهل كتاب «نحن نشبه العدو: القصة المخفية ليهود إسرائيل القادمين من بلدان عربية» للمؤلفة راشيل شابي.]
<p>العنصرية لم تكن في أي يوم من الأيام هي الحل، وأمامنا التجربة النازية المريرة والدموية في ألمانيا والمأساة السياسية الإنسانية في جنوب أفريقيا، والعنصرية الموتورة التي أدت إلى اندلاع الحرب الأهلية في الولايات المتحدة. هناك أصوات قليلة في إسرائيل تدرك تماماً اليوم أنها أصبحت «خارج الهامش المسموح به عالمياً»، فالعنصرية أصبحت غير قابلة للتبرير، وبالتالي الدفاع عنها مهما كانت المبررات مقدسة دينياً أو مميزة عرقياً أو مقدرة اقتصادياً، لأن العنصرية تبقى عنصرية مهما تم تجميلها. مقالة «النيويوركر» رسالة سياسية مهمة جداً، وتبقى الأيام لتظهر لنا مدى جديتها.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2021/01/2391041/" data-a2a-title="إسرائيل والعنصرية! – حسين شبكشي – الشرق الأوسط"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F01%2F2391041%2F&amp;linkname=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%21%20%E2%80%93%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%B4%D8%A8%D9%83%D8%B4%D9%8A%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F01%2F2391041%2F&amp;linkname=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%21%20%E2%80%93%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%B4%D8%A8%D9%83%D8%B4%D9%8A%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F01%2F2391041%2F&amp;linkname=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%21%20%E2%80%93%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%B4%D8%A8%D9%83%D8%B4%D9%8A%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F01%2F2391041%2F&amp;linkname=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%21%20%E2%80%93%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%B4%D8%A8%D9%83%D8%B4%D9%8A%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2021%2F01%2F2391041%2F&amp;linkname=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%21%20%E2%80%93%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%B4%D8%A8%D9%83%D8%B4%D9%8A%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p>
</div>
<span style="display:none" class="updated">2021-01-31</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2021/01/2391061/" rel="prev"><span>Previous:</span> وجوه طرابلس السياسية: ثورة جياع أم تصفية حسابات</a></div>
<div class="post-next"><a href="https://www.beirutobserver.com/2021/01/2391091/" rel="next"><span>Next:</span> أزمة لبنان أمام خطر إعادة تأهيل محور دمشق ـ طهران &#8211; إياد أبو شقرا &#8211; الشرق الاوسط</a></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2391061/">وجوه طرابلس السياسية: ثورة جياع أم تصفية حسابات</a></h3>
<span class="date"><span class="tie-date">January 31, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2390971/">أين ذهبت مليارات الكهرباء في لبنان؟</a></h3>
<span class="date"><span class="tie-date">January 31, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2390951/">وهاب: هناك ضباط تورطوا بما حصل بطرابلس وتفرجوا على حرقها</a></h3>
<span class="date"><span class="tie-date">January 30, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2390761/">&#8220;تمثيلية لتمرير الوقت&#8221;.. تراشق كلامي بين عون والحريري يضع الحكومة في ثلاجة الانتظار</a></h3>
<span class="date"><span class="tie-date">January 30, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2390701/">إتصال بين عون وماكرون.. ماذا دار خلاله؟</a></h3>
<span class="date"><span class="tie-date">January 30, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2390681/">&#8220;المستقبل&#8221; يرد على &#8220;الوطني الحر&#8221;: &#8220;زمن العهد القويّ في التعطيل والعرقلة&#8221;</a></h3>
<span class="date"><span class="tie-date">January 30, 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2391091/">أزمة لبنان أمام خطر إعادة تأهيل محور دمشق ـ طهران &#8211; إياد أبو شقرا &#8211; الشرق الاوسط</a></h3>
<span class="date"><span class="tie-date">January 31, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2391041/">إسرائيل والعنصرية! &#8211; حسين شبكشي &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">January 31, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2390921/">طرابلس المعنى.. والسلطة التافهة &#8211; يوسف بزي &#8211; المدن</a></h3>
<span class="date"><span class="tie-date">January 30, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/344354/">طرابلس مختبر تفاقم الأزمات اللبنانية &#8211; د. خطار أبودياب &#8211; العرب</a></h3>
<span class="date"><span class="tie-date">January 30, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2390281/">&#8220;مبادرة للعيش المشترك والدستور والإنقاذ الوطني&#8221; &#8211; الرئيس فؤاد السنيورة &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">January 30, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2390261/">لا تكلِّف خاطرك &#8211; سمير عطا الله &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">January 30, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2389601/">الرئيس القوي وأبو العلاء المعرّي &#8211; جوزيف الهاشم &#8211; الجمهورية</a></h3>
<span class="date"><span class="tie-date">January 29, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2389581/">حول كلام ولي العهد عن عقد وطني جديد &#8211; مصطفى علوش &#8211; الجمهورية</a></h3>
<span class="date"><span class="tie-date">January 29, 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2385101/">سعد الحريري حان وقت الرحيل! &#8211; بقلم رشا علي الشهري</a></h3>
<span class="date"><span class="tie-date">January 23, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2380491/">لقاحات ضد فيروس كورونا &#8211; بقلم رشا علي الشهري</a></h3>
<span class="date"><span class="tie-date">January 15, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2380251/">تنازلوا ايها السياسيين لأجل لبنان &#8211; بقلم غابي أيوب</a></h3>
<span class="date"><span class="tie-date">January 15, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2378531/">استهتار &#8220;ثنائي القطب&#8221;!! &#8211; كاتيا سعد &#8211; باريس</a></h3>
<span class="date"><span class="tie-date">January 13, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2378061/">دوائر إعلامية: أوروبا&#8230; تمثل إطار النجاح اللازم للاستقرار الفلسطيني &#8211; بقلم أحمد ابراهيم</a></h3>
<span class="date"><span class="tie-date">January 12, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2377331/">حرق صورة قاسم سليماني يكشف عن رفض غزة لسيطرة إيران على مصائر القطاع &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">January 11, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2375971/">غزوة &#8220;واشنطن&#8221; &#8211; بقلم د. زياد علوش</a></h3>
<span class="date"><span class="tie-date">January 8, 2021</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2021/01/2375261/">الثنائي الشيعي يريد الحريري في مواجهته مع واشنطن &#8211; بقلم غابي أيوب</a></h3>
<span class="date"><span class="tie-date">January 7, 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>تحقيقات و مقابلات </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2015/11/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d9%8a%d9%86%d9%8a%d8%a9/">كتاب &#8220;البوتينية&#8230;.</a></h3>
<span class="date"><span class="tie-date">November 26, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/07/%d8%b9%d8%b2%d9%84%d8%a9-%d9%88%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">عزلة &#8230; ومئة من الزمن &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">July 4, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%8a%d9%84%d9%8a%d8%a7-%d8%a7%d9%87%d8%b1%d9%86%d8%a8%d9%88%d8%b1%d8%ba-%d9%88%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d8%ac%d9%80/">ايليا اهرنبورغ وقوة الكلمة الصادقة &#8211; جــودت هوشيار</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">شاعر &#8230;وقرصنة ذاكرة &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-%d8%ae%d8%a7/">الإبداع الإعلاني والقدرات الفنية&#8230; &#8211; خالد ممدوح العزي</a></h3>
<span class="date"><span class="tie-date">June 3, 2015</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2021 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56040133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56040133-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
