<!DOCTYPE html>
<html dir="rtl" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>منعطف الـ«بريكست»&#8230; مفاهيم وتداعيات &#8211; إياد أبو شقرا &#8211; الشرق الأوسط &#8211; Beirut Observer</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://www.beirutobserver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='التطبيع والحق الفلسطيني &#8211; حسين شبكشي &#8211; الشرق الأوسط' href='https://www.beirutobserver.com/2020/12/2359981/' />
<link rel='next' title='ظاهرة 40 عاماً &#8211; سمير عطا الله &#8211; الشرق الأوسط' href='https://www.beirutobserver.com/2020/12/2360021/' />
<link rel="stylesheet" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2020/12/2359991/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=235999' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F12%2F2359991%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F12%2F2359991%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">
//Put this in the <head> section
<script type="text/javascript">var m_w = window.innerWidth; </script> 
<style type="text/css">
.fake, .mgtobottom, .mgheader > div, .mgheader > span { display: none!important; }
@media (min-width: 768px) {	#M191928ScriptRootC71224 {display: none !important;} }	
@media (max-width: 767px) {	#M191928ScriptRootC71221 {display: none !important;} }
</style>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="منعطف الـ«بريكست»... مفاهيم وتداعيات - إياد أبو شقرا - الشرق الأوسط" />
<meta property="og:url" content="https://www.beirutobserver.com/2020/12/2359991/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="تعيش بريطانيا هذه الأيام، بجانب هم جائحة «كوفيد -19»، همّاً سياسياً واقتصادياً يمسها في الصميم، هو تسارع العد التنازلي لخروجها من أسرة «الاتحاد الأوروبي» وسط تضارب التقارير وتراجع فرص التوصل إلى «طلاق ودي».

بعيداً عن المكابرة و«الدوغماتية» والأجندات الشعبوية الخفية، لا بد من تنظيم بنود «الطلاق ال" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2017/11/eyad-abou-chakra.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2017/11/eyad-abou-chakra.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2017/11/eyad-abou-chakra.jpg" />
<meta property="article:published_time" content="2020-12-13T03:08:50+00:00" />
<meta property="article:modified_time" content="2020-12-13T03:08:50+00:00" />
<meta property="og:updated_time" content="2020-12-13T03:08:50+00:00" />
<meta property="article:section" content="مقالات مختارة" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="منعطف الـ«بريكست»... مفاهيم وتداعيات - إياد أبو شقرا - الشرق الأوسط" />
<meta itemprop="headline" content="منعطف الـ«بريكست»... مفاهيم وتداعيات - إياد أبو شقرا - الشرق الأوسط" />
<meta itemprop="description" content="تعيش بريطانيا هذه الأيام، بجانب هم جائحة «كوفيد -19»، همّاً سياسياً واقتصادياً يمسها في الصميم، هو تسارع العد التنازلي لخروجها من أسرة «الاتحاد الأوروبي» وسط تضارب التقارير وتراجع فرص التوصل إلى «طلاق ودي».

بعيداً عن المكابرة و«الدوغماتية» والأجندات الشعبوية الخفية، لا بد من تنظيم بنود «الطلاق ال" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2017/11/eyad-abou-chakra.jpg" />
<meta itemprop="datePublished" content="2020-12-13" />
<meta itemprop="dateModified" content="2020-12-13T03:08:50+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="منعطف الـ«بريكست»... مفاهيم وتداعيات - إياد أبو شقرا - الشرق الأوسط" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2020/12/2359991/" />
<meta name="twitter:description" content="تعيش بريطانيا هذه الأيام، بجانب هم جائحة «كوفيد -19»، همّاً سياسياً واقتصادياً يمسها في الصميم، هو تسارع العد التنازلي لخروجها من أسرة «الاتحاد الأوروبي» وسط تضارب التقارير وتراجع فرص التوصل إلى «طلاق ودي».

بعيداً عن المكابرة و«الدوغماتية» والأجندات الشعبوية الخفية، لا بد من تنظيم بنود «الطلاق ال" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2017/11/eyad-abou-chakra.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="rtl post-template-default single single-post postid-235999 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
 <li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74432" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81/">عناوين الصحف</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-235999 post type-post status-publish format-standard has-post-thumbnail hentry category-c48-2009-03-14-16-36-55">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2017/11/eyad-abou-chakra-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.beirutobserver.com/wp-content/uploads/2017/11/eyad-abou-chakra-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2017/11/eyad-abou-chakra-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">منعطف الـ«بريكست»&#8230; مفاهيم وتداعيات &#8211; إياد أبو شقرا &#8211; الشرق الأوسط</span></h1>
<p class="post-meta">
<span class="tie-date">December 13, 2020</span>
</p>
<div class="clear"></div>
<div class="entry">
<p>تعيش بريطانيا هذه الأيام، بجانب هم جائحة «كوفيد -19»، همّاً سياسياً واقتصادياً يمسها في الصميم، هو تسارع العد التنازلي لخروجها من أسرة «الاتحاد الأوروبي» وسط تضارب التقارير وتراجع فرص التوصل إلى «طلاق ودي».</p>
<p>بعيداً عن المكابرة و«الدوغماتية» والأجندات الشعبوية الخفية، لا بد من تنظيم بنود «الطلاق الودي» وحيثياته بين الأوروبيين والبريطانيين للحد من خسائر الجانبين. وإذا ما سلطنا الضوء على الحالة البريطانية، في حد ذاتها، لوجدنا أنها تأثرت، ولا تزال تتأثر، بالعوامل التالية:</p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>1- الفكر السياسي لحزب المحافظين الحاكم، وتحديداً، التيار اليميني الشعبوي الانعزالي فيه.</p>
<p>2- المناخ السياسي والاقتصادي الأوروبي. وهنا أيضاً تنشط تيارات أوروبية يمينية شعبوية انعزالية، زادها قوة وجرأة تراجع زخم التكامل الأوروبي وتنافر المصالح الآنية التي فاقمتها «كوفيد &#8211; 19» وأكلافها الاقتصادية.</p>
<p>3- الحالة الأميركية في عهد دونالد ترمب. ومعروف أن ترمب كان أقل اكتراثاً بروح التعاون الأوروبي، وأقل اهتماماً بمركزية الصلات الأطلسية، مقابل «ضبابية» أكبر في موقفه إزاء موسكو، وتركيز أعظم على التحديات في الشرق الأقصى في ظل الصعود الصيني استراتيجياً واقتصادياً.</p>
<p>4- المناخ العالمي. فعالمنا اليوم يسير بخطى متسارعة نحو التعددية القطبية. وفي كل مناطق العالم حسابات ومشاريع واختراقات، كمشاريع الصين الطموحة مثل «مشروع الحزام والطريق» المرصود له مبلغ 124 مليار دولار، وخطي الغاز الروسيين «نوردستريم 1 و 2» في أوروبا.</p>
<p>فهم هذه الخلفية، ضروري لفهم كيفية وصول بريطانيا إلى مفترق الطريق الذي تجد نفسها أمامه، بل كيف بدأت السير نحوه. والحقيقة أن الحكاية قديمة الخلفيات بين المؤمنين بالفصل الثقافي والمصلحي بين «الجزيرة والقارة» وأولئك المؤمنين بوحدة المصالح الغربية سياسياً وعسكرياً واقتصادياً، بعد انحسار نفوذ «إمبراطوريات الاستعمار الأوروبي القديم»، وظهور التحدي الشيوعي مع الاتحاد السوفياتي، وبناء التحالف الأطلسي بين أوروبا الغربية والولايات المتحدة في فترة الحرب العالمية الثانية، ثم طوال حقبة «الحرب الباردة» التي صار فيها توحيد أوروبا من الأسلحة السياسية المستخدمة لـ«تحرير» دول ما وراء «جدار برلين» من الهيمنة السوفياتية عبر الجيش الأحمر وحلف وارسو. وهكذا، كان عقد الخمسينات من القرن الماضي عقد تكامل المصلحتين الاستراتيجية والاقتصادية الأوروبيتين ضد «الدب السوفياتي» العملاق.</p>
<p>الأوروبيون كانوا محقين في شكهم بولاء البريطانيين لفكرة أوروبا الواحدة&#8230; لأن لبريطانيا علاقاتها الخاصة مع الولايات المتحدة ومنظومة الكومنولث. وفي المقابل، بريطانيا لم تتأقلم كلياً مع فكرة التكامل مع «عدوين تاريخيين» هما فرنسا وألمانيا. وفيما بعد، ثار جدل أوسع بالنسبة للسياسات الاقتصادية، وبدأ فرز تجسد في توجهين: جمع الأول معتدلي حزبي المحافظين والعمال وكان قابلاً بالتعايش مع أوروبا والتكامل معها. والثاني، رافضاً للتكامل والتعايش أوروبياً جمع يمين المحافظين المتشددين الفخورين بهويتهم البريطانية&#8230; ويسار العمال الذي كان غلاته يعتبرون الأسرة الأوروبية تكتلاً رأسمالياً معادياً لمصالح الطبقة العاملة.</p>
<p>مارغريت ثاتشر، أبرز قادة اليمين المحافظ كانت لها صولات وجولات في هذا المجال. إذ أصرت دائماً على الخروج على الإجماع الأوروبي والحصول على استثناءات لبريطانيا (أبرزها رفضها «اليورو» و«شينغن»)، بل تعمّدت التعجيل بضم دول أوروبا الشرقية بعد إسقاط «جدار برلين» إلى الأسرة الأوروبية بغية تخفيف نفوذ نواة الاتحاد الصلبة&#8230; أي ألمانيا وفرنسا. وحتى بعد تقاعد ثاتشر، كان موقف تيارها شديد التشكيك في أوروبا والتحمّس للخروج. لكن الأمر تأخر بسبب النكسات الانتخابية المتتالية للمحافظين، وعودة المعتدلين لقيادة حزب العمال وبريطانيا.</p>
<p>الأمر تغيّر مع صعود التيار اليميني الشعبوي المتطرف بقيادة نايجل فاراج، واستقواء يمين حزب المحافظين بتزايد شعبية هذا التيار في استطلاعات الرأي. وبالفعل، شكّل فاراج &#8211; رغم الفشل الانتخابي لحزبه &#8211; رافعة لدعاة الخروج. إذ ازداد ضغط اليمين المحافظ على ديفيد كاميرون رئيس الوزراء المحافظ المعتدل. ولتخوف كاميرون من انشقاق الحزب تعهد بإجراء استفتاء شعبي على الخروج عام 2016. وجاءت النتيجة لصالح الخروج&#8230; ومن هناك بدأ المسار الذي سينتهي بالخروج رسمياً يوم 31 يناير (كانون الثاني) المقبل.</p>
<p>الآن، لا مجال لوقف الخروج، لكن العقلاء يأملون في التوصل إلى تفاهم ينظم العلاقة المستقبلية بين بريطانيا والاتحاد الأوروبي. ومع أن معظم التقارير تحذّر من فترة مستقبلية صعبة، لا سيما، تحت ضغط «كوفيد &#8211; 19»، لا يبدو أن رئيس الحكومة اليميني بوريس جونسون يعبأ بالتحذيرات. مع العلم، أنه صدرت خلال الأيام القليلة الفائتة عدة تحذيرات حيال ما ينتظر بريطانيا في حال تعذر التفاهم.</p>
<p>اقتصادياً، تواجه بريطانيا ضغوطاً كبيرة، سواء على صعيد مكانة «السيتي» (حي المال والأعمال) كعاصمة مالية عالمية، أو على صعيد فوائد استثمار الشركات الصناعية العالمية الكبرى في مصانع لها على الأراضي البريطانية، أو تأمين المكونات الصناعية لبعض الصناعات البريطانية ذاتها. ووفق أحدث الإحصائيات من مؤسسة «بيكر ماكنزي» يُتوقع أن تضرب «كوفيد &#8211; 19» في حال تعذر التفاهم على «بريكست» الناتج القومي بنسبة 50 في المائة، وستكون الخسائر من الجائحة وحدها 50 مليار جنيه سنوياً، يضاف إليها 84 ملياراً سنوياً من الخروج نفسه. ويتوقع أن يبلغ حجم الخسائر الطويلة الأمد في صادرات 4 قطاعات صناعية فقط 28 مليار جنيه سنوياً، وعلى صعيد الإنتاجية ستتراجع بنسبة 1.1 في المائة بقيمة 24 ملياراً.</p>
<p>ومن ناحية ثانية، أفاد تقرير لـ«أونكتاد» (مؤتمر الأمم المتحدة للتجارة والتنمية) نشرت نتائجه في فبراير (شباط) الماضي، بأن صادرات بريطانيا قد تتراجع بـ32 مليار دولار أميركي، وستواجه احتمال تراجع صادراتها إلى الاتحاد الأوروبي بنسبة 14 في المائة ما لم تتوصل إلى تفاهم على الخروج.</p>
<p>ولكن الأضرار لن تنحصر في الاقتصاد. إذ حذر اللورد ريكيتس، وهو أحد كبار المستشارين الأمنيين البريطانيين، وفق ما نشرته صحيفة «الغارديان» أمس، من أن بريطانيا ستعاني أمنياً، لأنها ستحرم من حق الاطلاع على المعلومات الأمنية الأوروبية &#8211; ولا سيما عند مجموعة «شينغن» &#8211; في موضوع الإرهاب، وستواجه تعقيدات في تعاملها مع «الإنتربول»، وفي ضبط الحدود.</p>
<p>القفز في المجهول مجازفة كبرى، فكيف إذا كان العالم بأسره يواجه العديد من المجهولات غير المحسوبة.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2020/12/2359991/" data-a2a-title="منعطف الـ«بريكست»… مفاهيم وتداعيات – إياد أبو شقرا – الشرق الأوسط"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F12%2F2359991%2F&amp;linkname=%D9%85%D9%86%D8%B9%D8%B7%D9%81%20%D8%A7%D9%84%D9%80%C2%AB%D8%A8%D8%B1%D9%8A%D9%83%D8%B3%D8%AA%C2%BB%E2%80%A6%20%D9%85%D9%81%D8%A7%D9%87%D9%8A%D9%85%20%D9%88%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA%20%E2%80%93%20%D8%A5%D9%8A%D8%A7%D8%AF%20%D8%A3%D8%A8%D9%88%20%D8%B4%D9%82%D8%B1%D8%A7%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F12%2F2359991%2F&amp;linkname=%D9%85%D9%86%D8%B9%D8%B7%D9%81%20%D8%A7%D9%84%D9%80%C2%AB%D8%A8%D8%B1%D9%8A%D9%83%D8%B3%D8%AA%C2%BB%E2%80%A6%20%D9%85%D9%81%D8%A7%D9%87%D9%8A%D9%85%20%D9%88%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA%20%E2%80%93%20%D8%A5%D9%8A%D8%A7%D8%AF%20%D8%A3%D8%A8%D9%88%20%D8%B4%D9%82%D8%B1%D8%A7%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F12%2F2359991%2F&amp;linkname=%D9%85%D9%86%D8%B9%D8%B7%D9%81%20%D8%A7%D9%84%D9%80%C2%AB%D8%A8%D8%B1%D9%8A%D9%83%D8%B3%D8%AA%C2%BB%E2%80%A6%20%D9%85%D9%81%D8%A7%D9%87%D9%8A%D9%85%20%D9%88%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA%20%E2%80%93%20%D8%A5%D9%8A%D8%A7%D8%AF%20%D8%A3%D8%A8%D9%88%20%D8%B4%D9%82%D8%B1%D8%A7%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F12%2F2359991%2F&amp;linkname=%D9%85%D9%86%D8%B9%D8%B7%D9%81%20%D8%A7%D9%84%D9%80%C2%AB%D8%A8%D8%B1%D9%8A%D9%83%D8%B3%D8%AA%C2%BB%E2%80%A6%20%D9%85%D9%81%D8%A7%D9%87%D9%8A%D9%85%20%D9%88%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA%20%E2%80%93%20%D8%A5%D9%8A%D8%A7%D8%AF%20%D8%A3%D8%A8%D9%88%20%D8%B4%D9%82%D8%B1%D8%A7%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F12%2F2359991%2F&amp;linkname=%D9%85%D9%86%D8%B9%D8%B7%D9%81%20%D8%A7%D9%84%D9%80%C2%AB%D8%A8%D8%B1%D9%8A%D9%83%D8%B3%D8%AA%C2%BB%E2%80%A6%20%D9%85%D9%81%D8%A7%D9%87%D9%8A%D9%85%20%D9%88%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA%20%E2%80%93%20%D8%A5%D9%8A%D8%A7%D8%AF%20%D8%A3%D8%A8%D9%88%20%D8%B4%D9%82%D8%B1%D8%A7%20%E2%80%93%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p>
</div>
<span style="display:none" class="updated">2020-12-13</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2020/12/2359981/" rel="prev"><span>Previous:</span> التطبيع والحق الفلسطيني &#8211; حسين شبكشي &#8211; الشرق الأوسط</a></div>
<div class="post-next"><a href="https://www.beirutobserver.com/2020/12/2360021/" rel="next"><span>Next:</span> ظاهرة 40 عاماً &#8211; سمير عطا الله &#8211; الشرق الأوسط</a></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2360091/">صوّان يوقع تشكيلة الحريري في الفخّ</a></h3>
<span class="date"><span class="tie-date">December 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2360001/">لبنان رفض تسهيل مفاوضات الحدود «هدية لترمب»</a></h3>
<span class="date"><span class="tie-date">December 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2360041/">لا حكومة قبل زيارة ماكرون وحرب الملفات تتصاعد</a></h3>
<span class="date"><span class="tie-date">December 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359901/">شامل روكز يطلق لقاء &#8220;لبنان وطني&#8221;: ايها الزعماء الفاشلين بناء الوطن لا يتم على أيدي ميليشيات</a></h3>
<span class="date"><span class="tie-date">December 12, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359861/">اعتصام داعم امام منزل القاضي صوان.. &#8220;لاستدعاء كل المسؤولين او التنحي&#8221;</a></h3>
<span class="date"><span class="tie-date">December 12, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359791/">جعجع يشن هجوم عنيف على عون: هناك من يكذب على اللبنانيّين منذ 30 سنة</a></h3>
<span class="date"><span class="tie-date">December 12, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2360021/">ظاهرة 40 عاماً &#8211; سمير عطا الله &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">December 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359991/">منعطف الـ«بريكست»&#8230; مفاهيم وتداعيات &#8211; إياد أبو شقرا &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">December 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359981/">التطبيع والحق الفلسطيني &#8211; حسين شبكشي &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">December 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359921/">لماذا أجهزة المخابرات أنجح مؤسسة في العالم العربي؟ &#8211; د. فيصل القاسم &#8211; القدس العربي</a></h3>
<span class="date"><span class="tie-date">December 12, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359751/">ننتظر العدالة ونتحدّى القاتل&#8230; &#8211; نايلة تويني &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">December 12, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359701/">في ذكراك يا جبران: أخجل، أحزن وأغضب&#8230; &#8211; ميشيل تويني &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">December 12, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2359651/">البرنامج النووي الإيراني بين واشنطن والاتحاد الأوروبي &#8211; د. خطار أبودياب &#8211; العرب</a></h3>
<span class="date"><span class="tie-date">December 12, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2358981/">حضرة الرئيس، المطلوب المحافظة على كرامة اللبنانيين &#8211; مروان اسكندر &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">December 11, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2358721/">تفاصيل زيارة الوفد الأمن المصري إلى غزة &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">December 10, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2357701/">تقارير: مصر باتت بوصلة التحرك الحمساوي استراتيجيا الآن &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">December 8, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2356631/">هل سيعود موسى أبو مرزوق لقيادة حركة حماس؟ &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">December 7, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2356041/">أنتم مَن سمسر وسرقنا &#8211; بقلم غابي ايوب</a></h3>
<span class="date"><span class="tie-date">December 6, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2354761/">تقارير: اجتماعات القاهرة ستظل ركيزة المباحثات المقبلة بين الفصائل الفلسطينية &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">December 4, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2353751/">اغتيال فخري زادة&#8230;كيف أصاب قيادات المقاومة بالقلق والرعب؟ &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">December 3, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2352881/">مع انتقادها السافر للسلطة &#8230;هل باتت الصحف وسيلة لتأجيج الخلافات الفلسطينية الداخلية؟ &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">December 2, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/12/2352801/">تكليف الرئيس الحريري بتشكيل الحكومة، تكليف مبرم ونهائي &#8211; بقلم غابي ايوب</a></h3>
<span class="date"><span class="tie-date">December 2, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>تحقيقات و مقابلات </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2015/11/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d9%8a%d9%86%d9%8a%d8%a9/">كتاب &#8220;البوتينية&#8230;.</a></h3>
<span class="date"><span class="tie-date">November 26, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/07/%d8%b9%d8%b2%d9%84%d8%a9-%d9%88%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">عزلة &#8230; ومئة من الزمن &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">July 4, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%8a%d9%84%d9%8a%d8%a7-%d8%a7%d9%87%d8%b1%d9%86%d8%a8%d9%88%d8%b1%d8%ba-%d9%88%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d8%ac%d9%80/">ايليا اهرنبورغ وقوة الكلمة الصادقة &#8211; جــودت هوشيار</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">شاعر &#8230;وقرصنة ذاكرة &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-%d8%ae%d8%a7/">الإبداع الإعلاني والقدرات الفنية&#8230; &#8211; خالد ممدوح العزي</a></h3>
<span class="date"><span class="tie-date">June 3, 2015</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2020 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56040133-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56040133-1');
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
