<!DOCTYPE html>
<html dir="rtl" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>600 مليون دولار خسائر دعم التلامذة&#8230; المركزي يطلب كتاباً ووزني يحيله على دياب &#8211; Beirut Observer</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://www.beirutobserver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='الأرمن وحيدون بمواجهة المجازر التركية الجديدة' href='https://www.beirutobserver.com/2020/10/2320151/' />
<link rel='next' title='رويترز: لبنان سيقلص دعم سلع وسط تضاؤل احتياطيات النقد الأجنبي' href='https://www.beirutobserver.com/2020/10/2320221/' />
<link rel="stylesheet" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2020/10/2320191/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=232019' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F10%2F2320191%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F10%2F2320191%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">
//Put this in the <head> section
<script type="text/javascript">var m_w = window.innerWidth; </script>
<style type="text/css">
.fake, .mgtobottom, .mgheader > div, .mgheader > span { display: none!important; }
@media (min-width: 768px) {	#M191928ScriptRootC71224 {display: none !important;} }	
@media (max-width: 767px) {	#M191928ScriptRootC71221 {display: none !important;} }
</style>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="600 مليون دولار خسائر دعم التلامذة... المركزي يطلب كتاباً ووزني يحيله على دياب" />
<meta property="og:url" content="https://www.beirutobserver.com/2020/10/2320191/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="ليس كافياً ان يحدد رئيس الجمهورية موعدا للاستشارات النيابية الملزمة لتسمية شخصية لتكليفها تأليف الحكومة العتيدة، اذا لم تقترن هذه الدعوة مع تفاهم مبدئي مسبق على شكل الحكومة ومهمتها وبرنامجها. ويتبين جلياً ان تعيين هذا الموعد الخميس المقبل، اي بعد أسبوع من اليوم يعكس غياب هذا التفاهم، وعدم انطلاق الم" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2013/05/Banque_du_Liban.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2013/05/Banque_du_Liban.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2013/05/Banque_du_Liban.jpg" />
<meta property="article:published_time" content="2020-10-08T16:11:30+00:00" />
<meta property="article:modified_time" content="2020-10-08T16:11:30+00:00" />
<meta property="og:updated_time" content="2020-10-08T16:11:30+00:00" />
<meta property="article:section" content="أخبار ٢٤ ساعة" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="600 مليون دولار خسائر دعم التلامذة... المركزي يطلب كتاباً ووزني يحيله على دياب" />
<meta itemprop="headline" content="600 مليون دولار خسائر دعم التلامذة... المركزي يطلب كتاباً ووزني يحيله على دياب" />
<meta itemprop="description" content="ليس كافياً ان يحدد رئيس الجمهورية موعدا للاستشارات النيابية الملزمة لتسمية شخصية لتكليفها تأليف الحكومة العتيدة، اذا لم تقترن هذه الدعوة مع تفاهم مبدئي مسبق على شكل الحكومة ومهمتها وبرنامجها. ويتبين جلياً ان تعيين هذا الموعد الخميس المقبل، اي بعد أسبوع من اليوم يعكس غياب هذا التفاهم، وعدم انطلاق الم" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2013/05/Banque_du_Liban.jpg" />
<meta itemprop="datePublished" content="2020-10-08" />
<meta itemprop="dateModified" content="2020-10-08T16:11:30+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="600 مليون دولار خسائر دعم التلامذة... المركزي يطلب كتاباً ووزني يحيله على دياب" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2020/10/2320191/" />
<meta name="twitter:description" content="ليس كافياً ان يحدد رئيس الجمهورية موعدا للاستشارات النيابية الملزمة لتسمية شخصية لتكليفها تأليف الحكومة العتيدة، اذا لم تقترن هذه الدعوة مع تفاهم مبدئي مسبق على شكل الحكومة ومهمتها وبرنامجها. ويتبين جلياً ان تعيين هذا الموعد الخميس المقبل، اي بعد أسبوع من اليوم يعكس غياب هذا التفاهم، وعدم انطلاق الم" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2013/05/Banque_du_Liban.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="rtl post-template-default single single-post postid-232019 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74432" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81/">عناوين الصحف</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-232019 post type-post status-publish format-standard has-post-thumbnail hentry category-c41-2010-10-03-20-24-15">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2013/05/Banque_du_Liban-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.beirutobserver.com/wp-content/uploads/2013/05/Banque_du_Liban-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2013/05/Banque_du_Liban-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">600 مليون دولار خسائر دعم التلامذة&#8230; المركزي يطلب كتاباً ووزني يحيله على دياب</span></h1>
<p class="post-meta">
<span class="tie-date">October 8, 2020</span>
</p>
<div class="clear"></div>
<div class="entry">
<div id="attachment_127234" style="width: 160px" class="wp-caption alignnone"><img class="size-thumbnail wp-image-127234" src="https://www.beirutobserver.com/wp-content/uploads/2015/11/edit-sabine-150x150.jpg" alt="" width="150" height="150" srcset="https://www.beirutobserver.com/wp-content/uploads/2015/11/edit-sabine-150x150.jpg 150w, https://www.beirutobserver.com/wp-content/uploads/2015/11/edit-sabine-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /><p class="wp-caption-text">سابين عويس &#8211; النهار</p></div>
<div>ليس كافياً ان يحدد رئيس الجمهورية موعدا للاستشارات النيابية الملزمة لتسمية شخصية لتكليفها تأليف الحكومة العتيدة، اذا لم تقترن هذه الدعوة مع تفاهم مبدئي مسبق على شكل الحكومة ومهمتها وبرنامجها. ويتبين جلياً ان تعيين هذا الموعد الخميس المقبل، اي بعد أسبوع من اليوم يعكس غياب هذا التفاهم، وعدم انطلاق المباحثات الجدية حول هذا الموضوع، وان تحديد الموعد يرمي الى إعطاء إشارات حول تحريك الملف بعدما دخل اعتذار مصطفى أديب عن تشكيل الحكومة أسبوعه الثاني وسط مراوحة قاتلة على المشهد السياسي، فيما البلاد تنزلق بسرعة قياسية نحو قعر الهاوية الاقتصادية والمالية.</div>
<div></div>
<div>فعلى هذا المحور، لا تؤشر الحركة الرسمية ما بين قصر بعبدا والسرايا الى اي جدية في التعاطي مع الازمة، حتى على مستوى حكومة تصريف اعمال.</div>
<div></div>
<div>فالاهتمام الرئاسي لا يزال يركز على مواكبة عمل شركة التدقيق الجنائي، وقد التقى رئيس الجمهورية امس في حضور وزير المال في حكومة تصريف الأعمال غازي وزني، وفداً من شركة Alvarez &amp; Marsal التي كلفها مجلس الوزراء مهمة التدقيق المالي الجنائي في حسابات مصرف لبنان.  وقد شدد عون امام الوفد  على &#8220;ضرورة التوصل إلى نتائج حاسمة ودقيقة وواضحة معزَّزة بالمستندات والأدلة الثبوتية&#8221;، فيما أكد المدير العام للشركة  جيمس دانيال &#8220;التزام فريقنا بالمهلة المحدّدة له للتدقيق في الحسابات المالية لمصرف لبنان، بعد تسلمنا المعلومات المطلوبة&#8221;. ويأتي ربط مسؤول الشركة مهلة التنفيذ بتسلم المستندات بسبب عجزه عن الوصول اليها في ظل تعذر تحديد موعد مع حاكم المصرف المركزي رياض سلامة حتى اليوم، قبل يوم من موعد مغادرة الوفد لبنان. ويبرر سلامة امام المسؤولين الذين يراجعونه أسباب عدم عقد الاجتماع وتسليم المستندات المطلوبة بقانون السرية المصرفية، علما ان ثمة في المستندات ما لا يخضع لهذا القانون.</div>
<div></div>
<div>لا يشكل ملف التدقيق على أهميته القصوى والإلحاح الفرنسي على إجرائه، اولوية امام الملفات &#8211; الفضائح التي تقض مضجع اللبنانيين وليس ثمة من يعيرها اي اهتمام.</div>
<div></div>
<div>ففي حين يهدد المركزي بخطر نفاد احتياطاته القابلة للتسييل من اجل دعم السلع الاساسية، برز إجراءان تعمل الحكومة المستقيلة عليهما حالياً ويرميان الى إصدار البطاقة التموينية لإعاشة الاسر ذات الدخل المحدود او الفقيرة، اضافة الى اقتراح وزير التربية إعطاء الطلاب مبلغ مليون ليرة مساعدة.</div>
<div></div>
<div>هذا الإجراء وطريقة مقاربته الرسمية ابرزت بما لا يرقى اليه الشك الاداء الشعبوي غير المستند الى وقائع ومعطيات مدروسة. فمبلغ المليون ليرة لمليون طالب سيكبد الخزينة الفارغة نحو الف مليار ليرة، ليس أكيداً ان ضخها في السوق، اذا توافرت، سيؤدي الهدف المرجو، ولا تنفق في غير وجهتها، بما يؤدي أساساً الى زيادة التضخم والمضاربة على الليرة.</div>
<div id="Outstream"></div>
<div></div>
<div>في اقتراحات المعالجة ان يقوم المصرف المركزي عبر المصارف بصرف مبلغ 600 الف ليرة تعطى للطالب ب400 دولار على ان يعاد صرفها على اساس 3900 ليرة. ولكن من يتحمل الخسارة المقدرة ب600 مليون دولار؟ وأين تسجل؟</div>
<div></div>
<div> بحسب المعلومات المتوافرة عن وقائع المباحثات الجارية ان المصرف المركزي التزم تسجيل الخسارة في حساب خاص، مشترطاً ان يتسلم من وزارة المال طلباً خطياً بذلك. الامر الذي رفضه وزير المال مقترحا ان يأتي الطلب من رئيس الحكومة مباشرة.</div>
<div></div>
<div>وعليه، لا يزال هذا الاقتراح موضع أخذ ورد. اما البطاقة التموينية فليست افضل حالاً. ولكن لم العجب، ولبنان بات بكل اطياف شعبه يعيش على الإعاشة، ان لم تكن عبر بطاقة تموينية، فحتماً عبر المصارف.</div>
<div></div>
<div>اما مسألة الدعم وإمكان استمراره او رفعه، فإن مصادر المركزي تؤكد ان المصرف سيستمر في تقديم الدعم للسلع الاساسية وانما بآليات جديدة ستصدر تفاصيلها لاحقاً على ان تستمر السحوبات على اساس السعر المحدد بـ 3900 ليرة.</div>
<div></div>
<div>هل هذا يحل المشكلة او يفاقمها؟ مرد السؤال يعود الى مخاطر استمرار التهريب الى سوريا والضغط على المركزي للاستمرار بسياسة الدعم. وهنا يكمن الخطر الأكبر ان تنفد الاحتياطات، قبل التوصل الى تشكيل حكومة جديدة وقبل الدخول في برنامج مع صندوق النقد، وقبل انعقاد مؤتمر الدعم الدولي، الذي اعلن وزير الخارجية الفرنسي جان ايف لودريان أمس عن تأجيله الى منتصف تشرين الثاني المقبل .</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2020/10/2320191/" data-a2a-title="600 مليون دولار خسائر دعم التلامذة… المركزي يطلب كتاباً ووزني يحيله على دياب"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F10%2F2320191%2F&amp;linkname=600%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D9%85%D8%B0%D8%A9%E2%80%A6%20%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%8A%D8%B7%D9%84%D8%A8%20%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D9%8B%20%D9%88%D9%88%D8%B2%D9%86%D9%8A%20%D9%8A%D8%AD%D9%8A%D9%84%D9%87%20%D8%B9%D9%84%D9%89%20%D8%AF%D9%8A%D8%A7%D8%A8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F10%2F2320191%2F&amp;linkname=600%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D9%85%D8%B0%D8%A9%E2%80%A6%20%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%8A%D8%B7%D9%84%D8%A8%20%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D9%8B%20%D9%88%D9%88%D8%B2%D9%86%D9%8A%20%D9%8A%D8%AD%D9%8A%D9%84%D9%87%20%D8%B9%D9%84%D9%89%20%D8%AF%D9%8A%D8%A7%D8%A8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F10%2F2320191%2F&amp;linkname=600%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D9%85%D8%B0%D8%A9%E2%80%A6%20%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%8A%D8%B7%D9%84%D8%A8%20%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D9%8B%20%D9%88%D9%88%D8%B2%D9%86%D9%8A%20%D9%8A%D8%AD%D9%8A%D9%84%D9%87%20%D8%B9%D9%84%D9%89%20%D8%AF%D9%8A%D8%A7%D8%A8" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F10%2F2320191%2F&amp;linkname=600%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D9%85%D8%B0%D8%A9%E2%80%A6%20%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%8A%D8%B7%D9%84%D8%A8%20%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D9%8B%20%D9%88%D9%88%D8%B2%D9%86%D9%8A%20%D9%8A%D8%AD%D9%8A%D9%84%D9%87%20%D8%B9%D9%84%D9%89%20%D8%AF%D9%8A%D8%A7%D8%A8" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F10%2F2320191%2F&amp;linkname=600%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D9%85%D8%B0%D8%A9%E2%80%A6%20%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%8A%D8%B7%D9%84%D8%A8%20%D9%83%D8%AA%D8%A7%D8%A8%D8%A7%D9%8B%20%D9%88%D9%88%D8%B2%D9%86%D9%8A%20%D9%8A%D8%AD%D9%8A%D9%84%D9%87%20%D8%B9%D9%84%D9%89%20%D8%AF%D9%8A%D8%A7%D8%A8" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
</div>
<span style="display:none" class="updated">2020-10-08</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2020/10/2320151/" rel="prev"><span>Previous:</span> الأرمن وحيدون بمواجهة المجازر التركية الجديدة</a></div>
<div class="post-next"><a href="https://www.beirutobserver.com/2020/10/2320221/" rel="next"><span>Next:</span> رويترز: لبنان سيقلص دعم سلع وسط تضاؤل احتياطيات النقد الأجنبي</a></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2320191/">600 مليون دولار خسائر دعم التلامذة&#8230; المركزي يطلب كتاباً ووزني يحيله على دياب</a></h3>
<span class="date"><span class="tie-date">October 8, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2320171/">عون: إلى متى يبقى وطننا رهينة تحجر المواقف؟</a></h3>
<span class="date"><span class="tie-date">October 8, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2320121/">فيلتمان يكشف دوافع حزب الله للموافقة على الاتفاق بين إسرائيل ولبنان</a></h3>
<span class="date"><span class="tie-date">October 8, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2320061/">&#8220;قره باغ&#8221; تفتح جروح الأرمن في لبنان وتدفع العشرات لتلبية &#8220;نداء الواجب&#8221;</a></h3>
<span class="date"><span class="tie-date">October 7, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2320031/">ميقاتي: مرشحي هو سعد الحريري.. الحكومة ستتألف لكن أشك بنجاحها</a></h3>
<span class="date"><span class="tie-date">October 7, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2319991/">قاسم: الوقت ليس مواتيا لتغيير موازين القوى ولا لابتداع صيغ لحكومة لا تمثل الكتل النيابية</a></h3>
<span class="date"><span class="tie-date">October 7, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2320251/">خُذوا النايَ وغَنّوا&#8230; الصمودُ سِرُّ الوجود &#8211; سجعان قزي &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">October 8, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2320131/">سياسة «القوة الصلبة» لمواجهة مؤامرات القرن &#8211; توران قشلاقجي &#8211; القدس العربي</a></h3>
<span class="date"><span class="tie-date">October 8, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/7668902/">مفهوم الخيانة الوطنيّة! &#8211; رامي الرّيس &#8211; نداء الوطن</a></h3>
<span class="date"><span class="tie-date">October 7, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2319281/">عندما تستنجد الممانعة اللبنانية بـ &#8220;الشيطان الأكبر&#8221;! &#8211; فارس خشّان &#8211; الحرة</a></h3>
<span class="date"><span class="tie-date">October 3, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/554665/">تداعيات الانخراط التركي في القوقاز &#8211; د. خطار أبودياب &#8211; العرب</a></h3>
<span class="date"><span class="tie-date">October 3, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2319011/">ممانعة التقدم &#8211; مروان اسكندر &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">October 2, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2318941/">حسن نصرالله يعطي دروسا في الديمقراطية &#8211; خيرالله خيرالله &#8211; العرب</a></h3>
<span class="date"><span class="tie-date">October 2, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2318341/">أين خطابكَ من جوهر المبادرة الفرنسيّة و&#8230; مطالب الثوّار الأحرار، يا سيّد؟ &#8211; عقل العويط &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">October 1, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2319931/">تقارير صحفيه تكشف عن طرق المقاومه في تلقي الاموال &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">October 7, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/10/2319341/">&#8220;الثنائي الشيعي&#8221; يلحق لبنان بركب التطبيع &#8211; بقلم د. زياد علوش</a></h3>
<span class="date"><span class="tie-date">October 3, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/09/2316981/">طبقة سياسية بلا كرامة &#8211; بقلم د. زياد علوش</a></h3>
<span class="date"><span class="tie-date">September 28, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/09/2314581/">استراحة من فساد الدولة، فماذا عن فساد الشعب؟ &#8211; كاتيا سعد &#8211; باريس</a></h3>
<span class="date"><span class="tie-date">September 25, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/09/2313151/">مع قرار انعقاد لقاء بين حركتي فتح وحماس في تركيا&#8230;الترقب يسود الساحة الفلسطينية &#8211; بقلم احمد محمد</a></h3>
<span class="date"><span class="tie-date">September 23, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/09/2310241/">بعد السلام بين الإمارات وإسرائيل: سياسات فتح&#8230; هل تصلح للتحديات السياسية التي تواجهها المنطقة؟ &#8211; بقلم أحمد محمد</a></h3>
<span class="date"><span class="tie-date">September 17, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/09/2305401/">حسابات التواصل اللبنانية تنقل توجسا لبنانيا من تصريحات هنية &#8211; بقلم أحمد محمد</a></h3>
<span class="date"><span class="tie-date">September 8, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/09/2304271/">نعم لإعلام حرّ.. لا لكلمة &#8220;مأجورة&#8221;!! &#8211; كاتيا سعد &#8211; باريس</a></h3>
<span class="date"><span class="tie-date">September 5, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>تحقيقات و مقابلات </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2015/11/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d9%8a%d9%86%d9%8a%d8%a9/">كتاب &#8220;البوتينية&#8230;.</a></h3>
<span class="date"><span class="tie-date">November 26, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/07/%d8%b9%d8%b2%d9%84%d8%a9-%d9%88%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">عزلة &#8230; ومئة من الزمن &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">July 4, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%8a%d9%84%d9%8a%d8%a7-%d8%a7%d9%87%d8%b1%d9%86%d8%a8%d9%88%d8%b1%d8%ba-%d9%88%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d8%ac%d9%80/">ايليا اهرنبورغ وقوة الكلمة الصادقة &#8211; جــودت هوشيار</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">شاعر &#8230;وقرصنة ذاكرة &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-%d8%ae%d8%a7/">الإبداع الإعلاني والقدرات الفنية&#8230; &#8211; خالد ممدوح العزي</a></h3>
<span class="date"><span class="tie-date">June 3, 2015</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2020 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56040133-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
