<!DOCTYPE html>
<html dir="rtl" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.beirutobserver.com/xmlrpc.php" />
<title>٦ نصائح للتخلص من حساسية الوجه الناتجة عن ارتداء الكمامة طوال اليوم &#8211; Beirut Observer</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Feed" href="https://www.beirutobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beirut Observer &raquo; Comments Feed" href="https://www.beirutobserver.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beirutobserver.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.beirutobserver.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://www.beirutobserver.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beirutobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beirutobserver.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='مجلس القضاء الأعلى يوافق على إنهاء خدمات القاضي مازح ووزيرة العدل وقّعت الطلب' href='https://www.beirutobserver.com/2020/07/2257471/' />
<link rel='next' title='واشنطن غاضبة.. تهديد بوقف تمويل &#8220;اليونيفيل&#8221; في لبنان؟' href='https://www.beirutobserver.com/2020/07/2257511/' />
<link rel="stylesheet" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.beirutobserver.com/2020/07/2257501/" />
<link rel='shortlink' href='https://www.beirutobserver.com/?p=225750' />
<link rel="alternate" type="application/json+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F07%2F2257501%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beirutobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F07%2F2257501%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="https://www.beirutobserver.com/wp-content/uploads/2013/05/logo1.gif" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/html5.js"></script>
<script src="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}


@media only screen and (max-width: 985px) and (min-width: 768px){
.wrapper.layout-2c #main-nav { width: 728px;}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.wrapper.layout-2c #main-nav { width: 420px;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.wrapper.layout-2c #main-nav { width: 280px;}
}

</style>
<meta name="description" content="موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية">
//Put this in the <head> section
<script type="text/javascript">var m_w = window.innerWidth; </script>
<style type="text/css">
.fake, .mgtobottom, .mgheader > div, .mgheader > span { display: none!important; }
@media (min-width: 768px) {	#M191928ScriptRootC71224 {display: none !important;} }	
@media (max-width: 767px) {	#M191928ScriptRootC71221 {display: none !important;} }
</style>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Beirut Observer" />
<meta property="og:title" content="٦ نصائح للتخلص من حساسية الوجه الناتجة عن ارتداء الكمامة طوال اليوم" />
<meta property="og:url" content="https://www.beirutobserver.com/2020/07/2257501/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="بالتأكيد يجب أن نلتزم جميعنا بارتداء الكمامة كإجراء وقائي من فيروس كورونا المستجد، لكن إذا كنت من أولئك اللواتي يصبن بالحساسية جراء ارتداء الكمامة لفترات طويلة أو تظهر لديهن حبوب الشباب المفاجئة لنفس السبب، فربما يتوجب عليك اتخاذ المزيد من الإجراءات الوقائية لمنع الحساسية وظهور الحبوب.

جمعنا لك ه" />
<meta property="og:image" content="https://www.beirutobserver.com/wp-content/uploads/2020/02/t-1-218.jpg" />
<meta property="og:image:url" content="https://www.beirutobserver.com/wp-content/uploads/2020/02/t-1-218.jpg" />
<meta property="og:image:secure_url" content="https://www.beirutobserver.com/wp-content/uploads/2020/02/t-1-218.jpg" />
<meta property="article:published_time" content="2020-07-13T16:29:00+00:00" />
<meta property="article:modified_time" content="2020-07-13T16:29:00+00:00" />
<meta property="og:updated_time" content="2020-07-13T16:29:00+00:00" />
<meta property="article:section" content="فن و متفرقات" />
<meta property="article:author" content="https://www.facebook.com/ziad.sankary?ref=tn_tnmn" />
<meta property="article:publisher" content="https://www.facebook.com/beirutobserver/" />

<meta itemprop="name" content="٦ نصائح للتخلص من حساسية الوجه الناتجة عن ارتداء الكمامة طوال اليوم" />
<meta itemprop="headline" content="٦ نصائح للتخلص من حساسية الوجه الناتجة عن ارتداء الكمامة طوال اليوم" />
<meta itemprop="description" content="بالتأكيد يجب أن نلتزم جميعنا بارتداء الكمامة كإجراء وقائي من فيروس كورونا المستجد، لكن إذا كنت من أولئك اللواتي يصبن بالحساسية جراء ارتداء الكمامة لفترات طويلة أو تظهر لديهن حبوب الشباب المفاجئة لنفس السبب، فربما يتوجب عليك اتخاذ المزيد من الإجراءات الوقائية لمنع الحساسية وظهور الحبوب.

جمعنا لك ه" />
<meta itemprop="image" content="https://www.beirutobserver.com/wp-content/uploads/2020/02/t-1-218.jpg" />
<meta itemprop="datePublished" content="2020-07-13" />
<meta itemprop="dateModified" content="2020-07-13T16:29:00+00:00" />
<meta itemprop="author" content="Ziad Sankary" />
 

<meta name="twitter:title" content="٦ نصائح للتخلص من حساسية الوجه الناتجة عن ارتداء الكمامة طوال اليوم" />
<meta name="twitter:url" content="https://www.beirutobserver.com/2020/07/2257501/" />
<meta name="twitter:description" content="بالتأكيد يجب أن نلتزم جميعنا بارتداء الكمامة كإجراء وقائي من فيروس كورونا المستجد، لكن إذا كنت من أولئك اللواتي يصبن بالحساسية جراء ارتداء الكمامة لفترات طويلة أو تظهر لديهن حبوب الشباب المفاجئة لنفس السبب، فربما يتوجب عليك اتخاذ المزيد من الإجراءات الوقائية لمنع الحساسية وظهور الحبوب.

جمعنا لك ه" />
<meta name="twitter:image" content="https://www.beirutobserver.com/wp-content/uploads/2020/02/t-1-218.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@beirutobserver" />




</head>
<body id="top" class="rtl post-template-default single single-post postid-225750 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://www.beirutobserver.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span> شريط الأحداث</span>
<ul>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d8%b1%d8%aa%d9%8a%d8%a7%d8%ad%d9%8c-%d8%ac%d9%86%d8%a8%d9%84%d8%a7%d8%b7%d9%8a-%d9%84%d9%80-%d8%b4%d9%87%d8%a7%d9%85%d8%a9-%d9%81%d8%b1%d9%86%d8%ac%d9%8a%d9%87/" title="ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه">ارتياحٌ جنبلاطي لـ “شهامة” فرنجيه</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%86%d8%aa%d9%81%d8%a7%d8%b6%d8%a9-%d8%b3%d9%86%d9%8a%d9%91%d8%a9-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7%d8%aa/" title="”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف">”انتفاضة” سنيّة شعارها العودة إلى اتفاق الطائف</a></li>
<li><a href="https://www.beirutobserver.com/2019/07/%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%8a-%d9%86%d9%88%d8%a7%d8%a8-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%b9/" title="الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية">الحصانات لا تحمي نواب «حزب الله» من العقوبات الأميركية</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%a8%d9%84%d9%91%d8%ba%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a8%d8%b1%d9%91%d9%90%d9%8a-%d9%88%d9%83%d9%8a%d9%81-%d8%a7%d8%b3%d8%aa/" title="ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟">ماذا تبلّغت «القوات» من برِّي وكيف استمالت الحريري؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%b4%d9%83%d9%91%d9%83-%d9%81%d9%8a-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a8/" title="حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك">حزب الله يشكّك في أجواء الولادة القريبة للحكومة: “الصحة” آيلة إلينا وسنسندها إلى وزير من بعلبك</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%85%d8%a7%d9%83%d8%b1%d9%88%d9%86-%d8%b7%d9%84%d8%a8-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3/" title="ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!">ماكرون طلب تقريراً عن حال المدارس المسيحية في لبنان!</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d9%87%d8%a7%d8%b4%d8%aa%d8%a7%d8%ba-%d8%a5%d8%b1%d8%ad%d9%84-%d9%8a%d8%a7-%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%a8%d8%b9/" title="هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر">هاشتاغ «إرحل يا سيسي» يجتاح «تويتر» بعد موجة رفع الأسعار في مصر</a></li>
<li><a href="https://www.beirutobserver.com/2018/06/%d8%b7%d9%88%d8%aa-%d8%b5%d9%81%d8%ad%d8%a9-%d8%af%d9%8a%d9%88%d9%86%d9%87%d8%a7-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a6%d9%87%d8%a7-%d8%b9%d8%a7%d8%af-%d9%84%d8%a7%d8%b1%d8%aa/" title="طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟">طوت صفحة ديونها ورئيس وزرائها عاد لارتداء رابطة العنق.. كيف خرجت اليونان بعد ٨ سنوات من النفق المظلم؟</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d8%a8-%d9%a5%d9%a0%d9%a0-%d8%a3%d9%84%d9%81-%d9%86%d8%a7%d8%ae%d8%a8-%d8%a5%d8%b6%d8%a7/" title="أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!">أخطاء مثيرة للاستغراب.. ٥٠٠ ألف ناخب إضافي في وزارة الداخلية!!</a></li>
<li><a href="https://www.beirutobserver.com/2018/05/%d8%ac%d8%a8%d9%88%d8%b1-%d9%8a%d9%81%d8%b6%d8%ad-%d8%b5%d8%ad%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%b7%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b4%d8%b1/" title="جبور يفضح صحناوي وطالوزيان: خانا الأشرفية">جبور يفضح صحناوي وطالوزيان: خانا الأشرفية</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div> 
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Beirut Observer" href="https://www.beirutobserver.com/">
<img src="https://www.beirutobserver.com/wp-content/uploads/2013/05/logored-150x150.png" alt="Beirut Observer" /><strong>Beirut Observer موقع إخباري يتناول الشؤون اللبنانية والعربية والدولية</strong>
</a>
</h2> </div>
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="4791464566" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-74423" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://beirutobserver.com">الرئيسية</a></li>
<li id="menu-item-74424" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.beirutobserver.com/category/s1-news/c42-2009-03-14-14-55-14/">السياسة</a>
<ul class="sub-menu">
<li id="menu-item-74426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c41-2010-10-03-20-24-15/">أخبار ٢٤ ساعة</a></li>
<li id="menu-item-74440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c25-2009-03-20-15-25-41/">لبنانيات</a></li>
<li id="menu-item-74425" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/c54-2009-03-29-02-24-03/">محليات</a></li>
<li id="menu-item-104256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s1-news/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
</ul> 
</li>
<li id="menu-item-74427" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.beirutobserver.com/category/s9-2009-03-17-03-31-08/c45-2009-03-14-14-54-24/">الاقتصاد</a></li>
<li id="menu-item-104255" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.beirutobserver.com/category/s1-news/c53-2009-03-20-19-19-09/">فن و متفرقات</a></li>
<li id="menu-item-74432" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81/">عناوين الصحف</a></li>
<li id="menu-item-74435" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">ماورائيات</a></li>
<li id="menu-item-104274" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/about/">بيروت اوبزرفر</a></li>
<li id="menu-item-104280" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.beirutobserver.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-225750 post type-post status-publish format-standard has-post-thumbnail hentry category-c53-2009-03-20-19-19-09">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.beirutobserver.com/wp-content/uploads/2020/02/t-1-218-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.beirutobserver.com/wp-content/uploads/2020/02/t-1-218-620x330.jpg 620w, https://www.beirutobserver.com/wp-content/uploads/2020/02/t-1-218-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">٦ نصائح للتخلص من حساسية الوجه الناتجة عن ارتداء الكمامة طوال اليوم</span></h1>
<p class="post-meta">
<span class="tie-date">July 13, 2020</span>
</p>
<div class="clear"></div>
<div class="entry">
<p>بالتأكيد يجب أن نلتزم جميعنا بارتداء الكمامة كإجراء وقائي من فيروس كورونا المستجد، لكن إذا كنت من أولئك اللواتي يصبن بالحساسية جراء ارتداء الكمامة لفترات طويلة أو تظهر لديهن حبوب الشباب المفاجئة لنفس السبب، فربما يتوجب عليك اتخاذ المزيد من الإجراءات الوقائية لمنع الحساسية وظهور الحبوب.</p>
<p>جمعنا لك هنا أبرز الطرق التي قد تساعدك في التخلص من هذه المشاكل، لكن دعينا نوضح أولاً أسباب هذه الآثار الجانبية التي قد تسببها الكمامات:</p><div id="wpipa-141777-container" data-id="141777" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-141777" class="wpipa" style="background-color:#ffffff;color:#ffffff;padding:20px;max-width:620px;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0831827489110863" data-ad-slot="5123184167" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<h2 id="title_696917_0"><strong>لماذا تسبب الكمامات حساسية الوجه؟</strong></h2>
<p>في حديث لطبيب الأمراض الجلدية الدكتور جوشوا زيشنر مع مدونة <a class="rank-math-link" href="https://hudabeauty.com/us/en_US/blog/face-mask-acne-69599.html">Hudabeauty</a>، قال إن العديد من النساء اللواتي يأتين إلى عيادته يعانين من الآثار الجانبية الناتجة عن ارتداء الكمامة لفترات طويلة، والتي قد تشمل الحساسية وحبوب الشباب وفي بعض الأحيان الالتهابات الفطرية.</p>
<p>واستطرد موضحاً أسباب هذه الآثار الجانبية بقوله: &#8220;أولاً، قد يسبب الاحتكاك المباشر بين أقمشة الكمامة والجلد التهابات تؤدي في نهاية الأمر إلى ظهور حبوب الشباب والبثور&#8221;.</p>
<p>&#8220;وثانياً، فإن الكمامات تحبس الرطوبة [الناتجة عن التنفس ببساطة] كما تحبس الزيت والعرق على الجلد وبالتالي تسمح بتزايد أعداد الكائنات الحية الدقيقة، والتي تسد المسام وتؤدي إلى ظهور حب الشباب&#8221;.</p>
<p>كما أن الاحتكاك المزمن قد يؤدي إلى ظهور الحساسية عند البعض، خاصة أولئك الذين يستخدمون أقنعة الوجه القماشية بدلاً من الكمامات الطبية.</p>
<p>وغالباً ما تكون النساء ذوات البشرة الحساسة والرقيقة، أو أولئك اللواتي يعانين من أمراض جلدية مزمنة أكثر عرضة للآثار الجانبية الناتجة عن ارتداء الكمامات من غيرهن.</p>
<figure class="article-content__offset-img article-content__offset-img--large "><a class="chocolat-image" title="istock\ حساسية الوجه الناتجة عن ارتداء الكمامة" href="https://arabicpost.me/wp-content/uploads/2020/07/istock-1217604429-1-721x481.jpg"> <img src="https://arabicpost.me/wp-content/uploads/2020/07/istock-1217604429-1-721x481.jpg" srcset="" alt="istock\ حساسية الوجه الناتجة عن ارتداء الكمامة" /></a></p>
<div class="article-content__img-icon"></div><figcaption>istock\ حساسية الوجه الناتجة عن ارتداء الكمامة</figcaption></figure>
<h2 id="title_696917_1"><strong>منع حبوب الشباب والحساسية الناتجة عن ارتداء الكمامة</strong></h2>
<p>يوجد بعض الخيارات التي تبقيك آمنة من كوفيد-19، وتضمن لك عدم الإصابة بالحساسية أو التعرض لحبوب الشباب بسبب ارتداء الكمامة، ممكن أن نلخصها فيما يلي:</p>
<p><strong>اختيار الأقمشة الطبيعية</strong>: من المرجح أن تتسبب الأقمشة والأقنعة الاصطناعية في حدوث التهابات في الجلد بسبب المواد الصناعية الموجودة في النسيج، لذلك لا ينصح باستخدامها.</p>
<p>لكن في المقابل تسمح الأقمشة الطبيعية مثل القطن والحرير بمزيد من التهوية، مما يعني انخفاض مستويات الرطوبة وتراكم البكتيريا داخل المنطقة المقنعة من الجلد، لذلك ينصح خبراء الجلدية باستخدامها.</p>
<p>وتجدر الإشارة إلى أنك إذا كنت عاملة في المجال الصحي أو تعتنين بشكل مباشر بأحد المصابين بالفيروس، فعليك في هذه الحالة الالتزام بشكل تام بأعلى مستويات الوقاية بغض النظر عن طبيعة الأقمشة المكونة للكمامات.</p>
<p><strong>اغسلي / استبدلي قناعك بانتظام</strong>: كما أوضح الدكتور زيشنر أعلاه، تتجمع البكتيريا والفطريات والرطوبة في الأقنعة، مما يجعلها أرضاً خصبة للتكاثر الذي يمكن أن يسبب الالتهاب وحب الشباب.</p>
<p>لذا في حال كنت تستخدمين القناع الطبي فاحرصي على استخدامه مرة واحدة فقط، ثم استبداله بآخر، أما إذا كنت تستخدمين الأقنعة القماشية، فاحرصي على غسلها بعد كل استخدام.</p>
<p>وينصح باستخدام منظفات لطيفة وخالية من العطور عند غسل الأقنعة لتقليل خطر الإصابة بالحساسية.</p>
<p><strong>استخدمي واقي الشمس الحاوي على أكسيد الزنك </strong> <strong>zinc oxide-based</strong>: قبل وضع الكمامة، قومي بوضع واقي الشمس الحاوي على أكسيد الزنك.</p>
<p>&#8220;أكسيد الزنك هو مانع للأشعة فوق البنفسجية كما أنه يساهم في حماية البشرة وهو مكون رئيسي في كريمات الأطفال.</p>
<p>تتوافر منتجات كهذه في شركة Versed Skin Guards Up Daily Mineral Sunscreen ، بسعر 22 دولاراً، وAveeno Positively Mineral Sensitive Sunscreen بسعر 10 دولارات.</p>
<figure class="wp-block-image size-large"><img class="wp-image-696919" src="https://arabicpost.net/wp-content/uploads/2020/07/3-1.jpg" sizes="(max-width: 573px) 100vw, 573px" srcset="https://arabicpost.me/wp-content/uploads/2020/07/3-1.jpg 573w, https://arabicpost.me/wp-content/uploads/2020/07/3-1-300x236.jpg 300w, https://arabicpost.me/wp-content/uploads/2020/07/3-1-129x100.jpg 129w" alt="" /></figure>
<p><strong>اغسلي وجهك جيداً</strong>: تعلمين أنه من المهم غسل وجهك كل ليلة، ولكن إذا كنت تعانين من الحساسية الناتجة عن ارتداء الكمامة، فقد أصبح غسل الوجه باستخدام منظف لطيف حاجة ملحة بالنسبة لك.</p>
<p>اختاري منظفاً لطيفاً يزيل بشكل فعال كل آثار العرق والأوساخ والزيوت والماكياج.</p>
<p>ينصح د. زيشنر بتطبيق Inn Beauty Project Foam Around Clarifying Daily Cleanser المتوفر بسعر 22 دولاراً، والذي يحتوي على أحماض هيدروكسي التي تساعد على ترطيب بشرتك أثناء التنظيف.</p>
<p><strong>ضعي كريماً مهدئاً</strong>: إذا كنت تعانين من البشرة الحساسة أو حبوب الشباب أو الالتهابات الجلدية ينصح بالاهتمام بنوعية الكريمات المهدئة التي تستخدمينها.</p>
<p>كان نظام العناية بالبشرة الحالي يعمل من أجلك، فأنت جيد، ولكن إذا كنت تتعامل مع البشرة الحساسة للغاية، أو الغضب، أو الالتهاب، و / أو حب الشباب، فإننا نوصي بالاستثمار في بلسم مهدئ مع المكونات التي ستعمل لك وقتاً إضافياً.</p>
<p>في هذا الصدد لديك العديد من الخيارات اللطيفة منها Papaw البالغ سعره 12 دولاراً، أوDr. Jart + Cicapair ™ Tiger Grass Calming Gel Cream ،48 دولار، و Farmacy Honey Savior All-in-One Repair Repair Salve ، بسعر 34 دولاراً.</p>
<p><strong>عالجي حب الشباب</strong>: أولئك الذين يتعاملون مع حب الشباب العنيد الذي لا يرحم على الرغم من اتباع النصائح أعلاه يجب عليهم أيضاً اتباع نهج العلاج الفوري لحبوب الشباب.</p>
<p>يوصي الدكتور زيشنر بالمنتجات الحاوية على البنزويل بيروكسايد – مثل Neutrogena On the Spot Acne Treatment ، 9 دولارات – والتي تساعد على خفض مستويات البكتيريا المسببة لحب الشباب وتقليل التهاب الجلد.</p>
<p>لديك أيضاً Hero Cosmetics Micropoint لـ Blemishes ، 13 دولاراً.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.beirutobserver.com/2020/07/2257501/" data-a2a-title="٦ نصائح للتخلص من حساسية الوجه الناتجة عن ارتداء الكمامة طوال اليوم"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F07%2F2257501%2F&amp;linkname=%D9%A6%20%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5%20%D9%85%D9%86%20%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A7%D9%84%D9%88%D8%AC%D9%87%20%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D8%AC%D8%A9%20%D8%B9%D9%86%20%D8%A7%D8%B1%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%A7%D9%84%D9%83%D9%85%D8%A7%D9%85%D8%A9%20%D8%B7%D9%88%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%88%D9%85" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F07%2F2257501%2F&amp;linkname=%D9%A6%20%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5%20%D9%85%D9%86%20%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A7%D9%84%D9%88%D8%AC%D9%87%20%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D8%AC%D8%A9%20%D8%B9%D9%86%20%D8%A7%D8%B1%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%A7%D9%84%D9%83%D9%85%D8%A7%D9%85%D8%A9%20%D8%B7%D9%88%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%88%D9%85" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F07%2F2257501%2F&amp;linkname=%D9%A6%20%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5%20%D9%85%D9%86%20%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A7%D9%84%D9%88%D8%AC%D9%87%20%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D8%AC%D8%A9%20%D8%B9%D9%86%20%D8%A7%D8%B1%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%A7%D9%84%D9%83%D9%85%D8%A7%D9%85%D8%A9%20%D8%B7%D9%88%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%88%D9%85" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F07%2F2257501%2F&amp;linkname=%D9%A6%20%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5%20%D9%85%D9%86%20%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A7%D9%84%D9%88%D8%AC%D9%87%20%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D8%AC%D8%A9%20%D8%B9%D9%86%20%D8%A7%D8%B1%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%A7%D9%84%D9%83%D9%85%D8%A7%D9%85%D8%A9%20%D8%B7%D9%88%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%88%D9%85" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.beirutobserver.com%2F2020%2F07%2F2257501%2F&amp;linkname=%D9%A6%20%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5%20%D9%85%D9%86%20%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A7%D9%84%D9%88%D8%AC%D9%87%20%D8%A7%D9%84%D9%86%D8%A7%D8%AA%D8%AC%D8%A9%20%D8%B9%D9%86%20%D8%A7%D8%B1%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%A7%D9%84%D9%83%D9%85%D8%A7%D9%85%D8%A9%20%D8%B7%D9%88%D8%A7%D9%84%20%D8%A7%D9%84%D9%8A%D9%88%D9%85" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></p>
</div>
<span style="display:none" class="updated">2020-07-13</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.beirutobserver.com/author/ziad/" title="Posts by Ziad Sankary" rel="author">Ziad Sankary</a></strong></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.beirutobserver.com/2020/07/2257471/" rel="prev"><span>Previous:</span> مجلس القضاء الأعلى يوافق على إنهاء خدمات القاضي مازح ووزيرة العدل وقّعت الطلب</a></div>
<div class="post-next"><a href="https://www.beirutobserver.com/2020/07/2257511/" rel="next"><span>Next:</span> واشنطن غاضبة.. تهديد بوقف تمويل &#8220;اليونيفيل&#8221; في لبنان؟</a></div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4> أخبار ٢٤ ساعة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2257511/">واشنطن غاضبة.. تهديد بوقف تمويل &#8220;اليونيفيل&#8221; في لبنان؟</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2257411/">الكويت تتفهم أوضاع لبنان&#8230; ولا نتائج فورية لزيارة اللواء ابراهيم</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2257351/">صندوق النقد يحذّر لبنان: للتوافق حول خطة الإنقاذ المالي الحكومية!</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2257301/">وزير الصناعة: ارتفاع سعر صرف الدولار عملية مقصودة لـ &#8220;فركشة&#8221; عمل الحكومة</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2257291/">فايننشال تايمز: ألان بيفاني يتهم “نخبة المال القذر” بإخراج 6 مليارات دولار من لبنان!</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2257241/">كتلة الوفاء للمقاومة تسلّم حتّي عريضة للمطالبة باستدعاء السفيرة الأميركية لضبط تصرّفها!</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>مقالات مختارة </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2257162/">حتى شِراء الوقت لا يُتقِنونه &#8211; وليد شقير &#8211; نداء الوطن</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2256851/">ما لن تقوله محكمة رفيق الحريري &#8211; خيرالله خيرالله &#8211; العرب</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2256811/">٧ آب&#8230; يا للتاريخ! &#8211; نبيل بومنصف &#8211; النهار</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2256781/">سيناريوهات غير مكتملة وتسويات افتراضية &#8211; سام منسى &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">July 13, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2256791/">ماذا وجد «كورونا»؟ &#8211; سمير عطا الله &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">July 12, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2256141/">لبنان الذي مات وبقيَ ناسُه &#8211; زياد ماجد &#8211; القدس العربي</a></h3>
<span class="date"><span class="tie-date">July 11, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2256101/">«الإخوان» والمثقفون العرب &#8211; سمير عطا الله &#8211; الشرق الأوسط</a></h3>
<span class="date"><span class="tie-date">July 11, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2256081/">احتراماً لـ«جمهور المقاومة» &#8211; حازم صاغية &#8211; الشرق الاوسط</a></h3>
<span class="date"><span class="tie-date">July 11, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>مراقب حر </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2255821/">بمَ أخطأ لبنان لينال من هذه الحكومة &#8220;الموت الرحيم&#8221;؟! &#8211; كاتيا سعد &#8211; باريس</a></h3>
<span class="date"><span class="tie-date">July 11, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2252081/">حرية التفكير قبل حرية التعبير &#8211; بقلم توفيق الشعار</a></h3>
<span class="date"><span class="tie-date">July 7, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/07/2249291/">سامحكم الله على نواياكم قبل أفعالكم!! &#8211; كاتيا سعد &#8211; باريس</a></h3>
<span class="date"><span class="tie-date">July 4, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/06/2232161/">فلنؤمن بأن ينزعوا بدلاتهم، فننجو!! &#8211; كاتيا سعد &#8211; باريس</a></h3>
<span class="date"><span class="tie-date">June 12, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/06/2226611/">موظفو المصارف.. مش &#8220;نيالن شو ع بالن&#8221;! &#8211; بقلم كاتيا سعد &#8211; باريس</a></h3>
<span class="date"><span class="tie-date">June 5, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/06/2225021/">&#8220;الغباء الإلكتروني&#8221; يعزّز &#8220;الوباء المعلوماتي&#8221; – بقلم كاتيا سعد – باريس</a></h3>
<span class="date"><span class="tie-date">June 3, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/06/2223571/">مصادر سياسية: خطة نتنياهو ليست إلا شو للترويج الإعلامي &#8211; بقلم أحمد محمد</a></h3>
<span class="date"><span class="tie-date">June 1, 2020</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2020/05/2214101/">صحف ودوائر غربية ترصد مخاطر العلاقة مع إيران على حركة حماس &#8211; بقلم أحمد إبراهيم</a></h3>
<span class="date"><span class="tie-date">May 20, 2020</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>تحقيقات و مقابلات </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://www.beirutobserver.com/2015/11/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d9%8a%d9%86%d9%8a%d8%a9/">كتاب &#8220;البوتينية&#8230;.</a></h3>
<span class="date"><span class="tie-date">November 26, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/07/%d8%b9%d8%b2%d9%84%d8%a9-%d9%88%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d9%86-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">عزلة &#8230; ومئة من الزمن &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">July 4, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%8a%d9%84%d9%8a%d8%a7-%d8%a7%d9%87%d8%b1%d9%86%d8%a8%d9%88%d8%b1%d8%ba-%d9%88%d9%82%d9%88%d8%a9-%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d8%ac%d9%80/">ايليا اهرنبورغ وقوة الكلمة الصادقة &#8211; جــودت هوشيار</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%b4%d8%a7%d8%b9%d8%b1-%d9%88%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d9%85%d8%b4%d9%84%d9%8a%d9%86-%d8%a8%d8%b7%d8%b1%d8%b3/">شاعر &#8230;وقرصنة ذاكرة &#8211; مشلين بطرس</a></h3>
<span class="date"><span class="tie-date">June 7, 2015</span></span>
</li>
<li>
<h3><a href="https://www.beirutobserver.com/2015/06/%d8%a7%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-%d8%ae%d8%a7/">الإبداع الإعلاني والقدرات الفنية&#8230; &#8211; خالد ممدوح العزي</a></h3>
<span class="date"><span class="tie-date">June 3, 2015</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="https://www.beirutobserver.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+Beirutobserverlb" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/beirutobserver" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/beirutobserver" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/beirutobserver" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/beirutobserver" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
Copyright © 2020 - All Rights Reserved - Beirut Observer - Managed by <a href="https://siteforbiz.com" title="_bank">Siteforbiz.com</a> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56040133-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.beirutobserver.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/themes/Jarida-Theme/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaVars = {"ga_category":"WP In Post Ads","ga_label":"Default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-ga.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.beirutobserver.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js'></script>
<script type='text/javascript' src='https://www.beirutobserver.com/wp-includes/js/wp-embed.min.js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5b24c2ba6aee9f94","version":"2020.6.0","si":10}'></script>
</body>
</html>
